Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Hier à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Hier à 12:15 par ced-46

[ Renault Mégane 2 1.5 dci an 2003 ] défaillance électronique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane 2 1.5 dci an 2003 ] défaillance électronique

Message par delattre le Ven 18 Jan 2013, 04:52

Bonjour à tout le monde , je suis le malheureux possesseur d'une Mégane 2 1l5 dci 85 confort expression de 2003 . je dis malheureux car j'ai pas de chance avec tous les 3 mois elle me trompe pour le garagiste et ça revient cher alors je viens vers vous pour trouver une solution . Voila mon problème pendant que je conduisais ma voiture (le moteur) c'est complètement arrêter et le message "défaillance électronique" est apparut avec le voyant service allumé j'ai réussi a la démarré pour au moins la ramener chez moi j'ai lu sus quelque forum et message que ça pouvait être un des fusible 30 ampères sur le plus de la batterie qui pouvais en être a la cause j'ai donc regarder et en effet l'un d'entre été desserti je l'ai donc remplacé je me dis cool 6 euros 20 la réparation ça me coûte pas cher . mais maintenant encore mieux la voiture refuse de démarrer et le message "défaillance électronique" et le voyant service est allumé .
D'ou cela peux il venir ?
c'est pas que je déprime mais presque ^^.

delattre
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 28
Localisation : cavalaire
Emploi : magazinier
Niveau technique automobile : moyen
Date d'inscription : 18/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 dci an 2003 ] défaillance électronique

Message par bib le Sam 19 Jan 2013, 21:50

salut

demonte ton filtre a GO
et vidange le (vis de purge) dans un goblet propre
passe un aimant sous le goblet et vois si tu recolte de la limaille.

si non
passer la valise de diag pour voir quel est le DF

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 dci an 2003 ] défaillance électronique

Message par bleu13 le Dim 29 Juin 2014, 09:07

Bonjour
j'ai aussi une Megane ll 1,9 dci
j'ai un problème sur le tableau de bort et le Gps j'ai plus rien qui s'affiche ou ses brouillé
je recherche aussi le CD pour le Gps
merci

bleu13
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 55
Localisation : MARSEILLE
Emploi : AGENT MAINTENANCE
Niveau technique automobile : SANS
Date d'inscription : 29/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 dci an 2003 ] défaillance électronique

Message par albatros le Dim 29 Juin 2014, 09:20

:bienvenue: 

bleu13

Bonjour,

Question : le GPS est il bien alimenté en 12 Volts car si la batterie est un peu faible    11.5 Volts ...l'électronique n'aime pas ça du tout et fonctionne de manière aléatoire  Question 

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3657
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 dci an 2003 ] défaillance électronique

Message par bleu13 le Dim 29 Juin 2014, 10:41

oui tout et ok

bleu13
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 55
Localisation : MARSEILLE
Emploi : AGENT MAINTENANCE
Niveau technique automobile : SANS
Date d'inscription : 29/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 2 1.5 dci an 2003 ] défaillance électronique

Message par Slan le Dim 29 Juin 2014, 11:07

@delattre a écrit:Bonjour à tout le monde , je suis le malheureux possesseur d'une Mégane 2 1l5 dci 85 confort expression de 2003 . je dis malheureux car j'ai pas de chance avec tous les 3 mois elle me trompe pour le garagiste et ça revient cher alors je viens vers vous pour trouver une solution . Voila mon problème pendant que je conduisais ma voiture (le moteur) c'est complètement arrêter et le message "défaillance électronique" est apparut avec le voyant service allumé j'ai réussi a la démarré pour au moins la ramener chez moi j'ai lu sus quelque forum et message que ça pouvait être un des fusible 30 ampères sur le plus de la batterie qui pouvais en être a la cause j'ai donc regarder et en effet l'un d'entre été desserti je l'ai donc remplacé je me dis cool 6 euros 20 la réparation ça me coûte pas cher . mais maintenant encore mieux la voiture refuse de démarrer et le message "défaillance électronique" et le voyant service est allumé .
D'ou cela peux il venir ?
c'est pas que je déprime mais presque ^^.

Salut, pourrait-tu me donner le type de ton véhicule, ou le code moteur si tu le connais?

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 314
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum