Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Dacia Logan 1.5dci an 2007 ] Problème de démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Dacia Logan 1.5dci an 2007 ] Problème de démarrage (résolu)

Message par bois le Dim 20 Jan 2013, 19:47

Bonjour,
Propriétaire d'une 1.5dci 70cv de 2007 avec 80000Km qui sort de révision chez Renault. Le diagnostic de la batterie (68%). Aujourd’hui surprise j'arrête ma voiture 10minutes je veux repartir mais impossible elle ne veut pas démarrer mon tableau de bord se met à clignoter, le démarreur ne veut plus fonctionner plus de puissance. Est il possible que ma batterie soit morte soudainement? Demain j'envisage de la démonter pour la faire vérifier. Est ce que quelqu'un a eu ce genre de problème? J'attends vos témoignages merci.

bois
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 62
Localisation : savoie
Emploi : tourneur/fraiseur
Niveau technique automobile : faible
Date d'inscription : 20/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Dacia Logan 1.5dci an 2007 ] Problème de démarrage (résolu)

Message par fabi186 le Dim 20 Jan 2013, 19:53

salut

sa en a tout les symptomes commence par changer ta batterie et tu sera fixer

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Dacia Logan 1.5dci an 2007 ] Problème de démarrage (résolu)

Message par albatros le Dim 20 Jan 2013, 20:10



Bonsoir,
Si la batterie est d'origine (2007) avec un diagnostic à 68% il se peut que :
1°)une cosse soit le + soit le - de la batterie est mal serrée donc mauvais contact au démarrage (le démarreur utilise beaucoup d' Ampères pour fonctionner)
2°) Suite aux températures négatives répétées il se peut que la batterie se soit détériorées rapidement donc vous avez un bon réflexe en la faisant vérifier !
PS : un petit contrôle à faire pour voir si elle est HS c'est d'allumer simplement les feux (code) et plein phare si elle éclaire comme une bougie la batterie est à recharger ou à remplacer ???


A suivre...


Albatros



___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3484
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Dacia Logan 1.5dci an 2007 ] Problème de démarrage (résolu)

Message par bois le Lun 21 Jan 2013, 13:10

J'ai changé ma batterie qui avait 5ans1/2 et tout est reparti ok, pas besoin de faire un code ou brancher la valise après la mise en place.....

bois
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 62
Localisation : savoie
Emploi : tourneur/fraiseur
Niveau technique automobile : faible
Date d'inscription : 20/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Dacia Logan 1.5dci an 2007 ] Problème de démarrage (résolu)

Message par fabi186 le Lun 21 Jan 2013, 13:12

non besoin de rien juste de regler la pandule et de rentrer le code radio ( si equiper)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Dacia Logan 1.5dci an 2007 ] Problème de démarrage (résolu)

Message par albatros le Lun 21 Jan 2013, 17:54



Ben voilà une batterie une grillée par monsieur HIVER...

Le principal c'est que votre carrosse soit réparé...



Albatros




___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3484
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Dacia Logan 1.5dci an 2007 ] Problème de démarrage (résolu)

Message par ced-46 le Mar 22 Jan 2013, 00:07

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t22479-logan-dacia-problemes-moteur-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum