Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 17:06 par papatango

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

» [ Ford fiesta V ] Point zéro crémaillère
Hier à 06:24 par ced-46

[ renault laguna II 1.9 dci an 2003 ] probleme affichage heure temperature et radio hs

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault laguna II 1.9 dci an 2003 ] probleme affichage heure temperature et radio hs

Message par shy_master59 le Mar 22 Jan 2013, 13:49

bonjour a tous,

Je me permets de faire appel a vos lumieres car la honnetement je ne sais plus quoi faire.
Je viens de faire lacquisition un poste pour ma laguna2 estate, je meonte le poste et en enclenchant la facade je me rend compte quelle a un defaut esthetique, mais le poste fonctionne correctement.suite a lechange du poste par le vendeur je le remonte et la il ne s'allume pas, je m'aperçois par la meme occasion que le retroeclairage ainsi que l'heure et la temperature ne fonctionne plus.
Je pense a un fusible, je les verifie tous et la tous ok. Je regarde les branchements a l'arriere de l'affichage apparemment pas de soucis. J'ai meme essayer l'ancien poste qui ne s'allume pas non plus...

J'ai donc epuisé mes maigres connaissances en la matiere

Quelqu'un a t'il deja rencontré ce probleme, avez vous une solution?
Merci d'avance

Ps j'aimerai eviter la visite au gararge pour des raisons financieres
encore merci

shy_master59
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 37
Localisation : nord
Emploi : employé commercial
Niveau technique automobile : faible
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault laguna II 1.9 dci an 2003 ] probleme affichage heure temperature et radio hs

Message par sacha le Mar 22 Jan 2013, 16:56

Salut
sort autoradio et pend une photo des connexions stp
revérifie les fusibles un a un, ta surement griller un fusible

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault laguna II 1.9 dci an 2003 ] probleme affichage heure temperature et radio hs

Message par bib le Mar 22 Jan 2013, 22:11

salut

controle tes alim et masse

connecteur noir :
+perm en 9 (fusible 20A sous le cendrier)
+apc en 8 (fusible F10 / 10A UCH)
masse en 5

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault laguna II 1.9 dci an 2003 ] probleme affichage heure temperature et radio hs

Message par shy_master59 le Mer 23 Jan 2013, 12:37

bonjour,

tout dabord merci a vous deux pour avoir pris le temps de vous pencher sur mon probleme.
Sacha tu avais bien raison c'etait un fusible, et bib c'est ce fusible qui est cachet sous l'allume cigare
Je ne savais pas qu'il y en avait un la...

Alors franchement un tres grand merci avous deux, je vais enfin pouvoir arreter de chanter dans ma caisse en partant au boulot

probleme resolu

shy_master59
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 37
Localisation : nord
Emploi : employé commercial
Niveau technique automobile : faible
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum