Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par jkloitr le Dim 27 Jan 2013, 15:53

Bonjour, et bonne année,
ma voiture une bmw e39 525tds de 1997 ne veut plus démarrer au démarreur(le démarreur entraîne bien le moteur) mais elle démarre quand je la tracte avec un autre véhicule. Mais quand elle démarre impossible de la laisser en dessous de 2500 voir 3000 trs/min mais je peut l'accélérer au-delà et elle redescend dans les tours mais en dessous de 2500 trs/min elle cale.
J'ai changé les joints de l'actuateur en suivant scrupuleusement la fiche pour cela(encore merci) donc tout a été repéré. J'ai changé le filtre a gazole.
Donc comme elle ne démarre pas j'ai vérifié la pompe de gavage, les bougies de préchauffage, les fusible ainsi que l’électrovanne de coupure, le gazole arrive bien aux injecteurs.
Ce que je ne comprend pas c'est qu'elle démarre en la tractant (démarre quand on est a plus de 2000 trs/min), et elle démarré plutôt bien avant.
J'ai pensé a l'actuateur mais je ne suis pas totalement sure.
De plus quand j'essaye de faire un diag, le logiciel m'indique : "pas de réponse du calculateur".
Si quelqu'un peut m'aider car cela fait maintenant 2 semaines que je suis dessus. Cordialement.

jkloitr
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Mogneville
Emploi : salarié
Niveau technique automobile : en preparation cap mecanique
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par sacha le Dim 27 Jan 2013, 16:37

Salut
avant remplacement des joints moteur tourne bien?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par jkloitr le Dim 27 Jan 2013, 16:45

Salut, Oui il fonctionnait bien juste le ralenti qui était un peut bas environ 700trs/min mais apart cela, il marchait bien.

jkloitr
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Mogneville
Emploi : salarié
Niveau technique automobile : en preparation cap mecanique
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par sacha le Dim 27 Jan 2013, 16:52

donc ta merdé au remontage
re démonte et remonte avec tuto de nouveau, mais set fois si rajoute ++++ de concentrations

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par jkloitr le Dim 27 Jan 2013, 16:56

Ok je vais faire cela mais jeudi prochain et je vous tient au courant ;) merci

jkloitr
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Mogneville
Emploi : salarié
Niveau technique automobile : en preparation cap mecanique
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par David13700 le Lun 28 Jan 2013, 18:56

Salut

Comment as tu contrôler la pompe de gavage ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par BMW PASSION le Mer 30 Jan 2013, 16:06

@jkloitr a écrit:Ok je vais faire cela mais jeudi prochain et je vous tient au courant ;) merci



Salut !

Effectivement le réglage de l'actuateur ce fait au cinquantième de/mm ,c'est
un réglage trés pointu à faire lire :CECI

Bien faire attention au remontage de l'actuateur que la boule du levier soit bien
engagée dans l'orifice ( voir les dessins ci dessous ) !

@+




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par arnauld le Mer 30 Jan 2013, 23:00

salut ,

as tu bien commandé la bonne pochette de joints ? , car en fonction de la référence de pompe d'injection les joints d'actuateur sont différents !

une fois l'actuateur déposé , vérifies que la bague avec un petit trou ( dans le quel le doigt de l'actuateur se loge ) coulisse librement sur son axe sans jeu excessif !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par BMW PASSION le Jeu 31 Jan 2013, 09:25

@arnauld a écrit:salut ,

as tu bien commandé la bonne pochette de joints ? , car en fonction de la référence de pompe d'injection les joints d'actuateur sont différents !

une fois l'actuateur déposé , vérifies que la bague avec un petit trou ( dans le quel le doigt de l'actuateur se loge ) coulisse librement sur son axe sans jeu excessif !


Bien vu Arnauld

C'est effectivement important !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par jkloitr le Ven 01 Fév 2013, 16:12

Salut les gars merci pour les conseils c'est bon elle redemarre mais elle claque et elle fume beaucoup.

jkloitr
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Mogneville
Emploi : salarié
Niveau technique automobile : en preparation cap mecanique
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par BMW PASSION le Ven 01 Fév 2013, 18:10

@jkloitr a écrit:Salut les gars merci pour les conseils c'est bon elle redemarre mais elle claque et elle fume beaucoup.


C'est bien !

Mais en faisant quoi ,tu peu nous en dire un peu plus ,tu a trouvé
quoi exactement pour quelle démarre ?

A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par jkloitr le Ven 01 Fév 2013, 18:27

J'ai redemonté le dessu de pompe et j'ai remonté le tout en faisant attention au doigt de l'actuateur. J'ai recalé l'actuateur aux reperes que j'avais fait et apres j'ai tout remonté la pipe d'admission et le reste. J'ai verifié si il y avait des prises de debranché mais elles sont branchées. Au moins maintenant elle demarre mais fait un claquement comme un injecteur qui claque ( ce claquement fait comme sur mon ancienne voiture rover 25 2l idt qui avait l'electrovanne d'avance hs mais elle fumait pas) et la voiture fume beaucoup. Si vous avez une idée de la panne.

jkloitr
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Mogneville
Emploi : salarié
Niveau technique automobile : en preparation cap mecanique
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par BMW PASSION le Ven 01 Fév 2013, 19:01

RE

Personnellement je contrôlerais comme c'est décris
:ICI

Le calage de la pompe d'injection ,la course du piston de pompe et la comparer
à la valeur prescrite [90/100e + ou - 005 ] ,en fonction de l'usure des chaînes de
distribution ,et si le problème n'est pas résolu déposer les six injecteurs et le contrôler
sur un "banc de tarage " et localiser celui qui est grippé !

A voir

PS: ne pas oublier de vérifier le ( Filtre à air ) pour la fumée noire


Dernière édition par BMW PASSION le Ven 01 Fév 2013, 19:14, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par jkloitr le Ven 01 Fév 2013, 19:13

Je n'ai pas touché au calage de la pompe et je ne pense pas qu'elle puisse se decaler toute seule. La voiture fonctionnait bien avant le demontage du dessu de pompe. Je vais regarder au niveau des injecteurs merci.

jkloitr
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Mogneville
Emploi : salarié
Niveau technique automobile : en preparation cap mecanique
Date d'inscription : 27/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Bmw e39 525tds an 1997 ] ne démarre pas au démarreur

Message par BMW PASSION le Sam 02 Fév 2013, 10:24

@jkloitr a écrit:Je n'ai pas touché au calage de la pompe et je ne pense pas qu'elle puisse se décaler toute seule. La voiture fonctionnait bien avant le démontage du dessus de pompe. Je vais regarder au niveau des injecteurs merci.


OUI !

Mais nous sur un moteur du millésime 97 , qui ont suppose est pas mal kilométré ;
les chaînes de distribution ce sont allongées ,donc le calage de la PI à forcément
changé
, c'est que pour cela que tout ]diéséliste ou technicien compétent ] ne ce
pose même pas question à ce sujet ,donc partir sur de bonne bases à faire !!

Pour info ci dessous l'usure des chaînes :




Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum