Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Message par Eddy dci le Lun 28 Jan 2013, 22:08

Bonjour à tous,

Mon souci est celui-ci:

Lorsque je freine ou agit sur les clignotants mes ampoules baissent d'intensité ainsi que mes cadrans de bord, tout se mélange au niveau de mes feux arrière.
mais uniquement sur mes feux arrière, également lorsque je passes la marche arrière et lorsque je la centralise les feu stop clignote^^

Merci de vos réponses, en cas de mauvaise masse merci de me précisez comment opérer.

Cordialement.

___________________________________________
______________________________________________
Respecte la route pour qu'elle t'aime!
Si tu la respecte pas elle te chiffoneras!
Eddy, Le routier!!!!

Eddy dci
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : saint-quentin
Emploi : Chauffeur routier
Niveau technique automobile : Débrouillard
Date d'inscription : 28/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Message par fabi186 le Lun 28 Jan 2013, 22:18

salut

depose les platine de feux ar et controle l etat de la connexion si un cosse a des trace de chauffe fait une photo de la platine je te donnerai une technique

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Message par tizef le Lun 28 Jan 2013, 23:14

je suis du meme avis que fabi
tu devrai constaté sur la masse commune a toutes les ampoules une anomalie
perso je soude un fil sur cette platine et je rajoute une masse
il faut le faire sur les deux feux arr
il y a des trous tarraudés de libres pour rajouter des masses sur la carroserie
et après plus de sapin de noel!!!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Message par Eddy dci le Mar 29 Jan 2013, 00:36

re:

Et en plus vous suivez même mon souci de fausses masse!

fabi186:
-> Ok je t'envoi une photo en cas de platine suspect.

tizef:
-> Merci de transmettre ton savoir faire (heureusement qu'on trouve encore des gars comme toi)

ps: vous devez vous poser des questions sur cette fameuse clio, en fait j'ai récupérer ma voiture de fonction, mais seulement j'ai dû la laisser aux collègues pendant près de 3 mois afin que le patron renouvelle l'auto.
apparrement ses 3 mois on dû lui sembler long à cette clio. je l'ai eu neuve et il a suffit la changer de main 3 mois pour la retrouver toute négliger.confused

En tous cas à vous

___________________________________________
______________________________________________
Respecte la route pour qu'elle t'aime!
Si tu la respecte pas elle te chiffoneras!
Eddy, Le routier!!!!

Eddy dci
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : saint-quentin
Emploi : Chauffeur routier
Niveau technique automobile : Débrouillard
Date d'inscription : 28/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Message par sacha le Mar 29 Jan 2013, 05:51

salut
tu roule chez qui pour avoir une voiture de fonction ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Message par Eddy dci le Mar 29 Jan 2013, 20:28

Chauffeur livreur pour 100% EXPRESS à lille.

Ramassage du courrier bancaire la nuit!

___________________________________________
______________________________________________
Respecte la route pour qu'elle t'aime!
Si tu la respecte pas elle te chiffoneras!
Eddy, Le routier!!!!

Eddy dci
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : saint-quentin
Emploi : Chauffeur routier
Niveau technique automobile : Débrouillard
Date d'inscription : 28/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Message par Eddy dci le Mar 29 Jan 2013, 20:29

Avant de passer mes super lourds (évidement).

___________________________________________
______________________________________________
Respecte la route pour qu'elle t'aime!
Si tu la respecte pas elle te chiffoneras!
Eddy, Le routier!!!!

Eddy dci
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 32
Localisation : saint-quentin
Emploi : Chauffeur routier
Niveau technique automobile : Débrouillard
Date d'inscription : 28/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Message par sacha le Mar 29 Jan 2013, 21:16

@Eddy dci a écrit:Chauffeur livreur pour 100% EXPRESS à lille.

Ramassage du courrier bancaire la nuit!

ah ok,la je comprend mieux

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio campus 1.5 DCI an 2007 ] Problème éclairage Extérieur baisse d'intensité

Message par scherryv le Mer 06 Fév 2013, 14:58

Bonjour,
pour pratiquer Renault depuis des lustres (j'ai 62 ans), il y a longtemps que je ne fait plus confiance au SAV. Ayant une Clio2 DCI 1.5 acheté à 45000 en ayant 110000, je ne compte plus les prbs liés à des faux contacts. Régulateur/limiteur ne fonctionne plus, glace elect droite idem, feux arrières font la java, et dernièrement voyant préchauffe également avec perte de puissance à la clé.

SURTOUT NE CHANGEZ RIEN ET N'ALLEZ PAS VOIR RENAULT BILLE EN TETE...

Commencez par acheter une bombe de WD40 ou de nettoyant electronique.

Pour le régulateur : j'ai trouvé 1 fil arraché sur le connecteur situé en haut de la pédale d'embrayage. Arraché le deuxième et shutés les 2 ensemble avec du shaterton = pb résolu.

Feux arrières : démonté les 2 blocs, sorti les 2 platines, extrait toutes les ampoules et passé la totalité des contacts (connecteurs compris) au WD40 = pb résolu.

Voyant préchauffe : débranché le connecteur situé en haut de la pédale de frein et passé au WD40 = Pb résolu.

Vitre élect DROITE : trouvé faux contacts sur platine double léve vitre GAUCHE. Démonté le bloc et extrait le circuit imprimé. Refait délicatement toutes les soudure du circuit = pb résolu.

Toutes ses solutions ont été trouvées sur différents Forum.

En un mot, faites confiance aux Forums en commençant par les manipulations les plus simples et les moins chères avant d'aller chez le garagiste.

Amicalement.

scherryv
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 65
Localisation : France
Emploi : Retraité
Niveau technique automobile : Amateur
Date d'inscription : 06/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum