Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[ Renault scenic 1 fairways 1.6 16V essence an 2002 ] Voyant surchauffe fausse détection

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ Renault scenic 1 fairways 1.6 16V essence an 2002 ] Voyant surchauffe fausse détection

Message par L.miette@laposte.net le Dim 03 Fév 2013, 09:14

Bonjour a tous, je suis propriétaire d un scenic 1 phase 2 1,6 16v fairways de 2002. Il y a 2 semaines je suis tombé en panne d alternateur et j ai eu l allumage des voyants stop et petit moteur( avec stop à l intérieur) allumage fixe qui signifie surchauffe et ce des que je démarre le véhicule . Mes investigations ont été les suivantes : alternateur changé et charge ok quand aux voyants surchauffe pas de perte de ldr ventilo ok et temperature au tdb aussi, aujourd'hui j ai changé la sonde d eau sur le boîtier thermostatique et nok les voyants restent allumé . Ah oui j oubliais je suis allé faire un diag et pas de défaut . J ai également testé les fusibles à côté de la batterie ok. Nous roulons normalement avec la voiture pas de problème de chauffe. J ai aussi testé le tdb en appuyant sur obd et contact fonctionnement bon et débranché la batterie en faisant toucher les fils voitures +- pour réinitialiser le calculateur toujours rien. Normalement les voyants doivent s éteindre environs 2-3 secondes moteur en route mais la non. Si quelqu un à rencontré le même problème ou des pistes pour investiguer sur le sujet merci d avance. [...]

___________________________________________
Layoute

L.miette@laposte.net
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 40
Localisation : 77330
Emploi : Maintenance électrotechnique
Niveau technique automobile : Debrouillard
Date d'inscription : 03/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum