Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Ford escot 1.8 td an 1999 ] problème batterie se vide

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford escot 1.8 td an 1999 ] problème batterie se vide

Message par kevin.d le Dim 03 Fév 2013, 14:54

bonjour je n'y connais rien en mecanique
aussi cette superbe voiture d'occasion à la particularité de vider sa batterie neuve et de marque en 3 jours
le mecano m'as expliquer qu'elle n'etait pas assez puissante mais meme apres changement la batterie se vide
il y avait comme un bruit de cliquetis mon pere a donc penser a un relais collé
seulement je ne sais pas ou trouver ces fameux relais
je ne trouve pas de schema electrique sur votre site et je pense en faire la demande dans la section concerné
en attendant je demande un peu d'aide pour resoudre ce probleme ainsi que bien d'autre qui viendront sur ce site
car je la remet a d'aplomb pour un controle technique il y aura d'autre sujet vu que je veux m'y collé tout seul et
que je connais rien a aprt changer une roue et remplacer un fusible.

aussi j'ai une deusieme demande qui n'as rien a voir avec le sujet mais sur la meme voiture
l'ancien proprietaire (un peu vieux) a juger bon de mettre tous les fusibles qu'il pouvait
aussi j'aimerais bien avoir des indcations sur les fusibles de bases a mettre et lesquels enlever

je reviendrais plus tard en esperrant des reponses bon dimanche a tous ( jour du postage du sujet :p )

kevin.d
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : bordeaux
Emploi : aucun
Niveau technique automobile : zero
Date d'inscription : 03/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escot 1.8 td an 1999 ] problème batterie se vide

Message par sacha le Dim 03 Fév 2013, 20:39

Salut
aide nous un peu +

a quel endroit tu avais cliquetis ?
il est encore la le cliquetis ?
cliquetis peu venir quand une batterie est vide, donc faut être sur si ton cliquetis était la avec batterie vide ou pleine ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escot 1.8 td an 1999 ] problème batterie se vide

Message par kevin.d le Mer 06 Fév 2013, 19:53

la batterie etait presque vide et je l'entendais de l'interieur de l'abitacle. aujourd'hui la batterie est tellement a plat qu'il n'y as meme plus de bruit rien ne se passe .

kevin.d
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : bordeaux
Emploi : aucun
Niveau technique automobile : zero
Date d'inscription : 03/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escot 1.8 td an 1999 ] problème batterie se vide

Message par sacha le Mer 06 Fév 2013, 19:58

faut la recharger et mesurer consommation du jus au repos avec un multimètres

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escot 1.8 td an 1999 ] problème batterie se vide

Message par kevin.d le Ven 08 Fév 2013, 13:36

difficil je n'ai ni multimetre ni chargeur mon seul moyen de la demarrer est de la ponté et je doute que cela la charge entierement.

kevin.d
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : bordeaux
Emploi : aucun
Niveau technique automobile : zero
Date d'inscription : 03/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escot 1.8 td an 1999 ] problème batterie se vide

Message par kevin.d le Dim 10 Fév 2013, 20:28

ah je crois que je viens de comprendre pourquoi tu veux que je fasse ca. si je la charge la branche et qu'il y a du voltage sans demarrer c'est qu'il y a quelquechose qui pompe le jus.. ce qui est le cas vue qu'elle se vide sans raison..

kevin.d
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : bordeaux
Emploi : aucun
Niveau technique automobile : zero
Date d'inscription : 03/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum