Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 19:42 par steph08

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:32 par Slan

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

[ bmw E34 525 TDS an 1995 ] problème de chauffe du moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw E34 525 TDS an 1995 ] problème de chauffe du moteur

Message par louoceane le Dim 03 Fév 2013, 21:04

bonjour
je fait appel à vous car j'ai un problème sur une BMW 525 TDS année 95 .

alors on a notre voiture qui à chauffée il y a trois ou quatre mois pompe à eau casser , on l'a changée , on a nettoyé le thermostat calorstat et puis il y a 2 ou 3 jours rebelote elle a rechauffée donc aujourd'hui on a enlever le calorstat.
Mais se soir elle a chauffée quand même et le radiateur coté moteur reste totalement froid .
On a de même retrouver dans le boîtier de support du calorstat une petite tige en plastique noir d'environ 3 CM mais on ne sait pas d’où elle peut venir .
dès que le moteur est chaud le circuit est en pression , les durits deviennent très dure , et on a une fuite de liquide de refroidissement par le trop plein du vase d'expention mais apparemment aucune circulation dans le radiateur car celui-ci reste froid au toucher ainsi que la durits inférieur.

A votre avis est ce que la pompe à eau peut être à nouveau endommagé sachant que c'est une pompe bon marcher prise neuve ( mais adaptable) dans une casse , ou pensez vous plus a un joint de culasse , mais dans se cas mon radiateur ne devrait t'il pas être chaud ?
sachant qu'à aucun moment l'aiguille de chauffe n'ai montée vraiment dans le rouge .

se soir lorsque l'aiguille est arriver au niveau trois quart il a suffit de relâcher l'accélérateur et de mettre le chauffage habitacle et le ventilo à fond pour que l'aiguille redescende à la température normal .

merci pour votre aide .

si vous avez d'autres questions surtout n'hésiter pas .











Dernière édition par louoceane le Lun 04 Fév 2013, 15:07, édité 1 fois

louoceane
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 43
Localisation : ain
Emploi : sans
Niveau technique automobile : carrossier
Date d'inscription : 01/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E34 525 TDS an 1995 ] problème de chauffe du moteur

Message par Laure B le Dim 03 Fév 2013, 21:32

Bonsoir,

Ton titre n'est pas très clair (il y a un format).
Il faudrait une pompe à eau d'origine.
Rincer tout le circuit pour évacuer les morceaux pouvant s'y trouver (photo de cette petite tige ?). Faire vérifier l'état du radiateur, au pire bien le nettoyer. Le circuit était-il encrassé ?
Il y a une surpression peut-être à cause du radiateur obstrué. L'aiguille ne monte pas dans le rouge, certes, mais aux trois quarts, c'est déjà trop, donc oui, il y a surchauffe.
Sinon, la voiture fume-t-elle blanc ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E34 525 TDS an 1995 ] problème de chauffe du moteur

Message par louoceane le Dim 03 Fév 2013, 23:02

Bonsoir,
Merci de cette réponse super rapide !!
Non, la voiture ne fume absolument pas blanc, j'ai pas de photos de la tige dans l'immédiat, je pense même l'avoir oublié sur la grille de la baie de pare-brise, mais pour l'a décrire, en T longue de 3 CM environs et noir ...
écoulement normal à la durit inférieur lorsque je l'ai débranché du support du calorstat, dés que possible, je vidange tout et je met un tuyau d'arrosage à fond dedans pour vérifier, autan dans le radiateur de dans le bloc et je rechange cette pompe de merde ....
Avant de changer de moteur !!!! si c'est pas déjà trop tard !!!!

louoceane
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 43
Localisation : ain
Emploi : sans
Niveau technique automobile : carrossier
Date d'inscription : 01/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E34 525 TDS an 1995 ] problème de chauffe du moteur

Message par arnauld le Mar 05 Fév 2013, 10:53

bonjour ,

effectivement , il faudra bien rincer l'ensemble / moteur / radiateur /radiateur de chauffage ( position ouverte au max )
remonter une pompe à eau neuve + un thermostat neuf avec un joint neuf ( bmw !)
ne pas oublier de vérifier la petite durite entre le radiateur et le vase d'expansion ,elle ne doit pas être bouchée !
remplacer aussi le bouchon du vase d'expansion , et le serrer juste au contact

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum