Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Lun 04 Fév 2013, 01:40

Salut les amis

J aurais besoin de votre aide pour ma BMW 525TDS e39 pack M 180000 km

Quand je la démarre a froid elle a un problème , elle fume beaucoup (noir) et le moteur donne des a coups du genre broum broum broum broum et aprés elle se stabilise et ne fume plus (je sais je fais bien le bruit du moteur mdr)
Aprés quand je veux partir elle n'a pas de puissance il faut que je monte assez haut dans les tours (1500 1700trs) pour décoller sinon elle cale (bizard pour un diesel)
Une fois que j ai roulé et dépassé les 3000trs elle roule tout a fait normalement !
J ai remarqué aussi une perte de puissance en dessous de 2500trs !
Elle galère a aller a 2500trs mais passé ce nombre de tours elle me colle aux sièges comme avant
en suite quand je l éteins le bruit du moteur se stop net en grognant

la vidange + filtres a air et gazoil ont été fait il y a 1000kms

Pensez vous a la vanne egr ou au débitmètre ?

Avez vous une petite idée ?

Merci d avance

Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par David13700 le Lun 04 Fév 2013, 19:51

Salut

De quel année elle est ?
As tu une vanne EGR.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Lun 04 Fév 2013, 20:00

Salut David,
Elle est de 1999, il y a une vanne EGR. D'ailleurs elle fuit un petit peu d'huile au niveau de la durite de turbo. Pense tu que mon probleme vienne de cela ?

Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par David13700 le Lun 04 Fév 2013, 21:07

pour le moment fait un essai débimetre débranché.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Lun 04 Fév 2013, 21:15

ok sa marche
je fait sa des demain et je te retient au courant je vais également nettoyé ma vanne egr a l essence !

Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par arnauld le Mar 05 Fév 2013, 10:44

salut ted 89

peux tu faire une vidéo de ton moteur en marche ?

à la lecture de ton post il y aurai plusieurs problèmes
_ la vanne EGR et tout le conduit d'admission encrassé
_ le débitmètre a tester
_ la poulie damper qui pourrait etre à l'origine du bruit ? ( vidéo pour confirmer )
_ le volant moteur bis-masses aussi ? ( vidéo pour confirmer )

a+

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par BMW PASSION le Mar 05 Fév 2013, 11:39


Salut !


A voir en rapport avec le moteur M.51 ,capteur fixé sur joue aile avant gauche !

01 PALPEUR de Pression de Turbo /250K.PA Réf bmw : 13622244674

PS : voir aussi l'état de la durite N°4 ,si l'enbout dans collecteur admission
n'est obstrué par de la calamine ;


@+



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Mar 05 Fév 2013, 17:49

Merci les amis le problème est quasi résolu !
j ai donc vérifié la durite du capteur de pression de suralimentation il n était pas bouché mais de la calamine liquide a légèrement coulé. Je supprimerais ma vanne egr au niveau de l échappement avec la combine de la pièce de monnaie et la petite durite qui fait bouger la vanne egr je la boucherais avec une vis + rislan pour éviter qu'elle se fasse la malle et garder la durite sans fuite !
j ai débranché mon débimetre et la plus de soucis de perte de puissance !!!
Par contre je n ai pas essayé de la démarer a froid sans débimetre , j essayerais sa demain !
Sinon quand je l éteins sa me fait toujours la meme chose !
Arnauld m'a parlé de la poulie damper je suis quasi sur que c'est sa !
je vous ai fait deux vidéos une a froid et une a chaud mais je ne sais pas comment on les postes pouvez vous m éclairer ?

Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par BMW PASSION le Mar 05 Fév 2013, 18:13


Salut !


Donc ce qui laisserait à penser que ton débitmètre est défectueux !

Je te cite :Arnauld m'a parlé de la poulie damper je suis quasi sur que c'est sa !

Moi je pense plutôt au "volant bi-masse" , si c'est en arrêtant le moteur tu doit
entendre un ( clac clac clac ) ,et moteur accéléré à 2000T/mn tu doit entendre
comme un bourdonnement dans l'habitacle ; alors que le "damper" le bruit est constant !

PS : pour mettre les "vidéo en ligne " demande à Sacha.67 par MP il vas t'expliquer ça !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Bleuavus le Mar 05 Fév 2013, 18:15



Pour héberger une vidéo, crée toi un compte sur Daylimotion ou Youtube, transfert ta vidéo sur 1 des 2 sites et copie le lien qu'ils te donnent dans ton post.

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2710
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Mar 05 Fév 2013, 18:58

Bmw Passion

Le bruit est constant on entend sifflé légèrement au ralenti
et quand on éteint le moteur sa siffle en grognant

je vais posté les vidéos sur youtube de suite

Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Mar 05 Fév 2013, 19:47


Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Mar 05 Fév 2013, 20:09

le probleme de l extinction moteur a chaud

http://www.youtube.com/watch?v=xRZUD1FslhM&feature=youtu.be

Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par arnauld le Mar 05 Fév 2013, 23:51

bonsoir ,

j'ai bien écouté les deux vidéo , le bruit de crissement assez métallique à froid peux provenir de l'ensemble vérin tendeur + levier + galet ( pièces n° 1;2;7;11)
cliques sur le lien :
http://www.realoem.com/bmw/showparts.do?model=DF71&mospid=47543&btnr=11_1467&hg=11&fg=18
essai de détendre la courroie auxiliaire et de mettre le moteur en marche juste quelques secondes car la pompe à eau sera non entrainée !!! le bruit vas s'arrêter
ou si tu préfères , tu peux aussi exercer une pression sur le vérin tendeur de courroie auxiliaire avec un gros tournevis , le bruit vas s'arrêter
pour le claquement à l'arrêt du moteur je pense à la poulie damper !
pour vérifier, il te faudra déposer la courroie de climatisation et la courroie auxiliaire la poulie damper ne doit présenter aucun jeu et aucune déformation .
si tu dois la déposer il te faudra simplement déposer les 6 boulons , ne dépose pas l'axe central !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Mer 06 Fév 2013, 02:56

ok arnauld
Tu pense qu avec un simple coup de levier sa devrait s arreter ou je dois remplacer ces pièces ?
Pour la poulie dumper je deposerais tous sa au beau jour, le bruit ne me derrange pas trop, a part si c est grave ?
je vais deja me faire un week-end nettoyage pipe d admission + nettoyage vanne egr et condamner celle ci !
je vais également me commander un débimétre sur oscaro , quand pense tu ?
Si tu as un site moins cher je suis preneur :)

Merci encore les gars de preter autant d attention a mon probleme

Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par BMW PASSION le Mer 06 Fév 2013, 09:02

@Ted-_-89 a écrit:ok arnauld
Tu pense qu avec un simple coup de levier sa devrait s arreter ou je dois remplacer ces pièces ?
Pour la poulie dumper je deposerais tous sa au beau jour, le bruit ne me derrange pas trop, a part si c est grave ?
je vais deja me faire un week-end nettoyage pipe d admission + nettoyage vanne egr et condamner celle ci !
je vais également me commander un débimétre sur oscaro , quand pense tu ?
Si tu as un site moins cher je suis preneur :)

Merci encore les gars de preter autant d attention a mon probleme


Salut !


Je connais aussi un site sérieux en Allemagne voir :ICI

Tu relève la référence Bosch sur ton débitmètre qui doit commencer
par 0.280.......

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Mer 06 Fév 2013, 09:49

Merci BMW passion.
Avant de commander, j'aimerais savoir comment tester mon debimetre pour savoir si c est le debimetre par lui meme ou si c'est le cosse qui l'alimente.

Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par arnauld le Mer 06 Fév 2013, 11:36

salut ,

pour l'opération nettoyage !

si après avoir effectué l'un ou l'autre des 2 testes que je t'ai conseillé , le bruit disparait ; alors il serait préférable de remplacer le kit courroie auxiliaire ,composé : du vérin tendeur+galets+courroie ( à commander avec le n° de série de ton auto )
pour la poulie damper puisque tu vas devoir déposer les courroies de clim et auxiliaire , profites pour déposer et remplacer le damper
coté budget il faut compter une petit 100 euros pour le kit courroie et un peux plus pour le damper !

pour info : le damper vas se dégrader de plus en plus et générer des vibrations et un claquement de plus en plus fort ! il serait prudent de ne pas trop tarder à la remplacer !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par BMW PASSION le Mer 06 Fév 2013, 11:55

Bien vu Arnauld !

C'est le bon plan !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Vidéo sur problèmes débitmètre

Message par BMW PASSION le Mer 06 Fév 2013, 12:02

@Ted-_-89 a écrit:Merci BMW passion.
Avant de commander, j'aimerais savoir comment tester mon debimetre pour savoir si c est le debimetre par lui meme ou si c'est le cosse qui l'alimente.


RE

A titre info visionne la vidéo pour conforter ton diagnostic du débitmètre :ICI

Référence bmw ci dessous :

01 CAPTEUR DE MASSE D'AIR : 1 Réf bmw : 13622246084 : $684.04




A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Aprem nettoyage vanne egr

Message par Ted-_-89 le Mer 06 Fév 2013, 19:14

Merci BMW PASSION
Ton site est super pour les débimetre je n ai pas trouvé moin cher ;)...
Pour le kit courroie j ai trouvé ceci : http://www.oscaro.com/kit-de-courroie-d-accessoire-bmw-serie-5-e39-525tds-2-5-tds-143cv-542-14620-1827-gt
Il ma l air incomplet qu en pensez vous ?
dois je changer ma pompe a eau au passage en même temps que la poulie damper ?
Cet aprés midi je ne travaillai pas, j en est donc profité pour nettoyé ma pipe d admission ma vanne egr ( que j ai condamné dailleur ;) ) et le max de durites admission-échangeur qu je pouvai faire sans tout démonté , je nettoierai toutes les durites + échangeur au beaux jours !
D ailleur une petite question :)
Pour nettoyé un échangeur vous me conseillez quoi ? Le trempé dans l essence ou trop corrosif ?
arnauld une autre question ( han mais il est chiant avec ses questions ce type )
Pour le remplacement courroie d accessoire je n ai rien a calé précisément ?

Merci encore les gars

Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par arnauld le Mer 06 Fév 2013, 22:58

bonsoir ,

pour le remplacement de la courroie d'accessoire ; non tu n'as rien à caler (ce n'est pas une courroie de distribution ) juste à bien observer le cheminement de la courroie et de prendre une ou deux photos avant dépose .
le kit courroie que tu as trouvé est complet et de bonne qualité !
il faut juste rajouter le galet et la courroie de clim et tu auras ainsi remplacé toutes les courroies et galets !

( hors sujet non ? Suspect ) remplacement de la pompe à eau ; quel est son kilométrage ou son temps de fonctionnement ? c'est un accessoire TRÈS important pour la longévité d'un moteur M51 ! pour remplacer la courroie accessoire tu vas devoir déposer le carter du radiateur et le visco-coupleur ; la pompe à eau et le thermostat seront alors très accessible !!! ( pourquoi ne pas en profiter ??? )
il faut impérativement remplacer aussi le thermostat + son joint
je te conseille de te fournir chez BMW exiges une pompe avec une turbine métallique ou en aluminium , prévois aussi 10 litres de liquide de refroidissement haute température ( qualité constructeur )
comme tu vas devoir aussi déposer le radiateur pour accéder à l'échangeur de température , rince bien le moteur ( chauffage ouvert au max ) et le radiateur avec un tuyau d'arrosage en pression normale , l'eau doit sortir claire !

pour le nettoyage de l'échangeur de température ( intercooler ) , je te conseille de le déposer et de le nettoyer avec un détergent et de l'eau chaude sous pression puis séchage à l'air comprimé .

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par BMW PASSION le Jeu 07 Fév 2013, 08:35

Salut !

En complément des conseils d'Arnauld .

j'ai dernièrement remplacé un turbo sur 530d j'ai aussi nettoyer le refroidisseur d'air ,
qui était très gras ,et pour finir de le sécher et gagner du temps !

Je n'ai pas branché la manche à air à la sortie qui vas vers le collecteur admission , et en
faisant quelques essais l'air du turbo en passant dedans s'en être aspiré par le moteur à finie
de le sécher ,et après il reste juste à rebrancher la manche à air et c'est tout bon !!

Voila


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par Ted-_-89 le Ven 08 Fév 2013, 09:30

Merci les gars pour toutes ces infos !

je vais attaquer le mois prochain car les finances ne sont pas avec moi ce mois ci !




Ted-_-89
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : 89
Emploi : technicien mainteneur réseaux internet
Niveau technique automobile : bon bricoleur
Date d'inscription : 04/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 525 tds an 1999 ] Problème démarrage à froid et perte de puissance

Message par BMW PASSION le Ven 08 Fév 2013, 09:39

@Ted-_-89 a écrit:Merci les gars pour toutes ces infos !

je vais attaquer le mois prochain car les finances ne sont pas avec moi ce mois ci !




D'accord !

Ont comprends bien ,pas de souci tiens nous au courant !

A bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum