Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ seat ibiza 1.9 SDI an 1999 ] problème accélérateur et témoin de préchauffage s'allume

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ seat ibiza 1.9 SDI an 1999 ] problème accélérateur et témoin de préchauffage s'allume

Message par RPZ7331 le Mar 05 Fév 2013, 18:35

coucou a tous, je suis l'heureux proprio d'une seat ibiza 1.9SDI année 99 depuis près de 1 an et depuis quelques semaines,je suis victime d'une panne assez étrange. Coté moteur et mécanique tout ronronne sauf une panne d'acelerateur et un temoin de préchauffage qui clignote.le problèmle s'est d'abord produit lorqu'il faisait fort humide. Des fois aucune panne pendant quelques semaines et depuis 2 bonnes semaines le probleme se produit de facon aléatoire. je ne sais pas d'ou vient cette panne,nettoyage vanne papillon,relais 109 changer,injecteurs neufs, bougies préch.ok, Pas de coupure dans fil,... Observation: en jouant avec l'embrayage, j'arrive a la tenir(l'accelerateur ne se coupe pas) mais pas bon pour embrayage.Je ne trouve pas la solution, en fait je ne vois pas d'ou vient le probleme, quelqu'un pourrait il m'etre de bon secours.merci d'avance a tous.

RPZ7331
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 33
Localisation : baudour
Emploi : chauffeur PL
Niveau technique automobile : moyen
Date d'inscription : 05/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ seat ibiza 1.9 SDI an 1999 ] problème accélérateur et témoin de préchauffage s'allume

Message par BROGNOLAN le Ven 10 Mai 2013, 19:05

Bonsoir, avez vous trouvé la solution puisque j'ai exactement la même panne, mon Ibiza démarre très bien mais ma pédale d'accélérateur ne réponds plus ou quelques fois 2 ou 3 fois puis ensuite plus rien ! C'est insoluble ! on a changé le potentiomètre de l'accélérateur, le boitier 109 mais c'est toujours le même problème... merci de m'informer des suites de votre panne. Dominique

BROGNOLAN
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 53
Localisation : AIN
Emploi : -
Niveau technique automobile : -
Date d'inscription : 10/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ seat ibiza 1.9 SDI an 1999 ] problème accélérateur et témoin de préchauffage s'allume

Message par Poulpy 68 le Dim 12 Mai 2013, 09:25

Première question, tes STOP fonctionnent ? Car chez Volkswagen, un voyant de préchauffage qui clignote indique un pb sur le contacteur de stop (Celui sur la pédale).

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ seat ibiza 1.9 SDI an 1999 ] problème accélérateur et témoin de préchauffage s'allume

Message par BROGNOLAN le Dim 12 Mai 2013, 11:33

Oui, les stop fonctionnent. Lorsque je démarre la voiture l'accélération est aléatoire, quelques fois elle monte normalement dans les tours, et puis plus rien. Quelques fois, il suffit de couper le contact, redémarrer et la pédale d'accélérateur fonctionne à nouveau toujours pour quelques minutes et puis s'arrête...

BROGNOLAN
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 53
Localisation : AIN
Emploi : -
Niveau technique automobile : -
Date d'inscription : 10/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum