Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ BMW E36 325TD an 1993 ] moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par pepou le Mer 06 Fév 2013, 11:35

bonjour j ai un probleme avec ma 325 td de 93 qui a 210000 kms
je l avait arreter pendant un moment suite a un probleme de chauffe
maitenant jt de culasse remplacer elle ne veut plus demarrer le gazoil arrive bien au injecteur il y a de la fumer blanche audeur de gazoil imbruler (calage distri ok pompe pas toucher)

pepou
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : gard
Emploi : mecanicien
Niveau technique automobile : cap
Date d'inscription : 06/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par sacha le Mer 06 Fév 2013, 19:24

Salut
envoi 12v direct depuis la batterie sur les bougies de préchauffage pondant 5 secondes en suite démarre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par BMW PASSION le Mer 06 Fév 2013, 19:52


Salut !


Contrôle le fusible de 80/Amp sur le rais de préchauffage

11 RELAIS BOUGIE DE PRÉCHAUFFAGE 1 /réf bmw : 12212246473


A+



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13139
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par BMW PASSION le Mer 06 Fév 2013, 19:59

INFO

Contrôle du préchauffage :Bougies bonnes [ de 0,3 à 0,8 Ohms ]



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13139
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par pepou le Jeu 07 Fév 2013, 21:50

Bougies ok . préchauffe bien à force d insister elle a démarrer elle accélère dessuite et coupe toute seul

pepou
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : gard
Emploi : mecanicien
Niveau technique automobile : cap
Date d'inscription : 06/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par Laure B le Jeu 07 Fév 2013, 21:59

Bonsoir,

Prise d'air possible ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2615
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par sacha le Ven 08 Fév 2013, 06:21

Elle a fumé si oui quelle couleur ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par pepou le Ven 08 Fév 2013, 08:20

elle a fume un peu blanc le temp qu elle se reamorce je pense. elle etait un peu longue avant qu elle demarre . sa me le fait tout le temp maintenant elle mais un peu de temp avant qu elle demarre apres elle accelere dés qu elle demarre et coupe direct

pepou
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : gard
Emploi : mecanicien
Niveau technique automobile : cap
Date d'inscription : 06/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par BMW PASSION le Ven 08 Fév 2013, 08:57


Salut !


Tester le débit de la pompe de "gavage ' au raccord d'arrivée sur le filtre à gasoil
en mettant le contact ,et e shuntant les bornes 30 et 87 du relais de pompe on
doit récupérer dans un récipient gradué ( 2L à la minute ) !

La fumée blanche peu aussi indiqué une ( Prise d'air ) ,changer les petites durites de
retour gasoil des injecteurs ; sur un véhicule longtemps arrêté longtemps , il est aussi
conseillé de remplacer le gasoil ( présence d'eau au fond de réservoir) !!

PS :le relais pompe est dans la boite étanche coin gauche compartiment moteur sous
baie de PB
.

Voila


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13139
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par pepou le Ven 08 Fév 2013, 19:32

Salut les durite de retour sont neuve j ai remis 20l de gasoil mais je n ai pas encore contrôler le débit de pompe mais je pense pas que se soit sa qui fait qu elle monte en régime d un coup au démarrage

pepou
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : gard
Emploi : mecanicien
Niveau technique automobile : cap
Date d'inscription : 06/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E36 325TD an 1993 ] moteur ne démarre pas

Message par arnauld le Ven 08 Fév 2013, 21:48

bonsoir,

je regarderai le correcteur électrique d'avance ou de dédit situé sous les tuyaux de sortie de la pompe d'injection ,dépose le et nettoie son tamis .
si le problème persiste , je pense que l'actuateur est gommé et qu'il te faudra le déposer ( remplacement des joints obligatoire ) pour le nettoyer ainsi que le corps de pompe d'injection aprés avoir retirer un maximum de gasoil avec une grosse seringue pulvérise du nettoyant mécanique ce produit décrasse et sèche assez rapidement !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum