Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

[ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par julie.hubert.39 le Lun 11 Fév 2013, 16:02

Bonjour,

voilà j'ai un petit soucis (voir même gros) ma clio ne démarre plus depuis 3 semaines.
Je vous explique, le matin ou elle a roulé pour la dernière fois, elle a démarré sans problème et arrivé à la gare (5/6km) à caler et j'ai du attendre un moment pour la redémarrer.
Au soir, grosse difficulté pour la démarrer mais le moteur part ouf, je ne rentrais pas à pied...
Arrivé chez moi elle cale et là plus moyen de démarrer !
J'ai ré-essayé le lendemain, pareil le moteur c'est lancé, mais au deuxième essai aucun résultat et depuis elle ne démarre plus!
J'ai regardé la batterie, la pompe à essence, les bougies (l’essence arrive bien puisque à force d'essayer de la démarrer 2 bougies sont humides...) Je vais voir un garagiste pour justement changé les bougies, je lui explique et là coup de massue il me dit que cela provient surement de la courroie de distribution... je rentre chez moi sans les bougies et j'appel mon père, outré il me dit que si c'était vraiment ça, de un, elle n'aurait pas redémarré et de deux, il y aurait un claquement.
Je ne sais pas d'où provient la panne, j'aimerai la réparer, car sinon elle partira à la casse.
Petite précision, quand j'essaie de la démarrer, on voit qu'elle veut partir c'est juste le moteur qui ne se lance pas.

Merci d'avance de votre aide.
J'ai oublié de préciser qu'il y a de l'allumage (j'ai tester les bougies)


Dernière édition par ced-46 le Dim 24 Fév 2013, 02:15, édité 3 fois (Raison : précision en plus)

julie.hubert.39
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 31
Localisation : Armentières
Emploi : mère au foyer
Niveau technique automobile : débutante ( niv 2-3)
Date d'inscription : 11/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par sacha le Lun 11 Fév 2013, 17:02

Salut
tu peu prendre plusieurs photos de ton moteur stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par albatros le Mar 12 Fév 2013, 12:55



Bonjour julie.hubert.39,

1° A mon avis le garagiste voyant que vous êtes une Femme essaye de vous "gonfler" la facture Exclamation

2° Les bougies sont humides car à force d'essayer de démarrer cela à noyé les bougies (trop d'essence)

3° Combien de kilomètres à votre Clio RL car moi je pencherais plus pour un problème de starter (démarrage à froid)ou filtre à essence obstrué ou filtre à air bouché voir les deux Question

Si tout ces éléments suite à votre contrôle sont en bon état, essayer de la faire démarrer avec du Start-Pilote (normalement elle devrait réagir )

Le kilomètrage est important justement pour savoir quand la courroie de distribution a été changer Question

@ bientôt de vous lire ...




Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3370
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par julie.hubert.39 le Mar 12 Fév 2013, 13:07

La courroie de distribution à était faite à 150000km elle a actuellement 184 000 km, j'ai justement essayé hier de la démarrer avec du start pilote mais sans succès ( je suis têtue comme femme) Pour la photo j'en ai qu'une j'en ferais d'autre tout à l'heure.



On peut voir que j'ai bouger le filtre car j'ai mit du start pilote, au moment de la démarre étincelle mais toujours pas d'action au niveau du moteur...

Merci pour vos réponse, je vois pour le starter.

julie.hubert.39
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 31
Localisation : Armentières
Emploi : mère au foyer
Niveau technique automobile : débutante ( niv 2-3)
Date d'inscription : 11/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par fabi186 le Mar 12 Fév 2013, 13:14

salut

je je te conseil de faire un test de compression...... si sa pete pas au star pilote c est se que je ferai

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par julie.hubert.39 le Mar 12 Fév 2013, 13:22

justement ça pète au star pilote mais le moteur ne se lance pas, c'est quoi un test de compression ?

Merci d'avance

julie.hubert.39
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 31
Localisation : Armentières
Emploi : mère au foyer
Niveau technique automobile : débutante ( niv 2-3)
Date d'inscription : 11/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par bib le Mar 12 Fév 2013, 13:35

salut

regarde si ton injecteur est piloté et si il crache de l essence.
controle la tete delco (fissurée) nettoyage des charbons (attention celui du milieu est monté sur ressort)
2 bougies humides....deja y a soucis...c est soit 4 soit aucune...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par julie.hubert.39 le Sam 23 Fév 2013, 13:05

J'ai changé le starter et aussi le capteur PMH, et elle redémarre au quart de tour ! Je vous remercie pour votre aide ! Bon week-end à vous

julie.hubert.39
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 31
Localisation : Armentières
Emploi : mère au foyer
Niveau technique automobile : débutante ( niv 2-3)
Date d'inscription : 11/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par bib le Sam 23 Fév 2013, 13:18

salut

starter sur un bloc monopoint!!!
tu peux faire une photo de la piece stp?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par julie.hubert.39 le Sam 23 Fév 2013, 13:27

Non je dis des bêtises c'est pas le starter mais les bougies que j'ai changé, c'est parce que j'ai du changer un starter sur une autre voiture. Là sur celle là il avait les bougies et le capteur visiblement ça à l'air d'être repartie de tout façon elle va passer le contrôle technique pour une futur vente puisse j'ai changer de voiture pensant que la panne était la courroie de distrib je voulais pas avoir des frais montant à 400€ voir plus.... J'espère juste maintenant qu'elle passera le CT sans trop de soucis, mais j'ai peur que non il y a le pot d'échappement normalement à faire et je n'ai fait que la sonde il y a deux ans et elle est passer limite ... si je dois changer le pot j'en ai pour un beau sous aussi là !

julie.hubert.39
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 31
Localisation : Armentières
Emploi : mère au foyer
Niveau technique automobile : débutante ( niv 2-3)
Date d'inscription : 11/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par william51 le Sam 23 Fév 2013, 20:33

Bonsoir julie

Il a quoi ton échappement car moi sur mon ancien kangoo il était percé j'ai acheté un kit et il est passé au CT sans problème.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par ced-46 le Dim 24 Fév 2013, 02:17

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RL 1.2. ess an 1994 ] Ne démarre plus (résolu)

Message par julie.hubert.39 le Dim 24 Fév 2013, 20:23

En faite il y a deux ans elle n'a pas passer le contrôle technique la raison un taux de CO² trop élevé du coup je suis allée chez renault et là ils ont regardé et effectivement il y avait le catalyseur et la songe de morte avec une facture s'élevant à plus de 1000€ j'ai donc rebroussé chemin car il faut le dire 1000€ de frais sur un voiture qui m'en vaut même pas 600€ euh non merci. J'ai acheté la sonde, mon père la remplacer et par manque de temps j'ai passé la contre visite comme ça, le gars à du insister ( 1/4 d'esssence évaporé ...) mais elle est passé de justesse, maintenant je ne pense pas que ça sera la même chanson, surtout qu'elle n'a pas rouler pendant plusieurs semaines.

julie.hubert.39
Nouveau
Nouveau

Féminin Nombre de messages : 9
Age : 31
Localisation : Armentières
Emploi : mère au foyer
Niveau technique automobile : débutante ( niv 2-3)
Date d'inscription : 11/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum