Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

[ MERCEDES C220D AN 1996 ] essuie-glace qui se mettent en route tout seul

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ MERCEDES C220D AN 1996 ] essuie-glace qui se mettent en route tout seul

Message par estelle le Jeu 14 Fév 2013, 15:19

bonjour,
les essuis glaces se mettent en route tout seul? merci de me donner des pistes pour rechercher la cause
merci

estelle
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 37
Localisation : eu
Emploi : operatrice
Niveau technique automobile : 0
Date d'inscription : 15/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ MERCEDES C220D AN 1996 ] essuie-glace qui se mettent en route tout seul

Message par BMW PASSION le Jeu 14 Fév 2013, 15:37

@estelle a écrit:bonjour,
les essuis glaces se mettent en route tout seul? merci de me donner des pistes pour rechercher la cause
merci

Salut

Je ne suis que Technicien bmw ,mais je pense chez Mercédes ils doivent avoir aussi une relais essuie
glace "Temporisé " ,essayer et vérifier cette piste la ?

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13139
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ MERCEDES C220D AN 1996 ] essuie-glace qui se mettent en route tout seul

Message par David13700 le Jeu 14 Fév 2013, 21:56

Salut

Met des schémas en ligne à fin que l'on puisse les exploiter.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ MERCEDES C220D AN 1996 ] essuie-glace qui se mettent en route tout seul

Message par ced-46 le Ven 15 Fév 2013, 00:19

Salut,

Voilà le schéma :

Fichiers joints
schema-electrique-essuie-glace-c220D.pdf Vous n'avez pas la permission de télécharger les fichiers joints.(148 Ko) Téléchargé 11 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Relais Intermitent Esuie glace avant .

Message par BMW PASSION le Ven 15 Fév 2013, 07:40


Salut Ced
!


Je viens de parcourir le schéma électrique ,et j'ai constaté qu'il y avait bien un relais
intermittent K7 pour les ES avant que j'avais appelé (relais temporisé ) !

Je pense que c'est lui qu'il faut remplacer en premier ou tout au moins en essayer un autre !

C'est une piste à suivre .

A voir

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13139
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ MERCEDES C220D AN 1996 ] essuie-glace qui se mettent en route tout seul

Message par BMW PASSION le Mar 19 Fév 2013, 13:46


Hello Estelle !


Alors c'est silence Radio ,peut être que les essuie -glace qui ne s'arrêtent
plus ont vidé la batterie ?

On attend des nouvelles

A+

PS
j'ai remis le sujet dans ( résolution problèmes électricité ) !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13139
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ MERCEDES C220D AN 1996 ] essuie-glace qui se mettent en route tout seul

Message par bleualpine le Mer 20 Fév 2013, 00:06

Salut Estelle

Voila un probleme qui arrive parfois sur des bonne Mercedes au fur et à mesure qu'elles prennent de la bouteille.
Il s'agit d'un souci de comodo.
Tu vas pouvoir vérifier de toi même en mettant les essuies glace puis en ramenant la rotation du comodo à zéro assez sèchement. La en général il s'arrêtent et tiennent quelques temps arrêtés...avant que ça ne recommence quand tu actionne le clignotant par exemple.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum