Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:36 par MacGyverFr

» fuite liquide refroiddissement
Aujourd'hui à 18:33 par fabi186

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 18:24 par fabi186

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par batgreg le Ven 15 Fév 2013, 07:18

Je fais appel à vous en derniers recours avant d'aller chez Renault, en effet ma voiture ne veux plus démarrer.
Un soir alors que je rentrer se sont allumer mes voyants STOP et huile, je finis la route jusqu’à chez moi ( 3 minutes ) je coupe le contact et je veux pour redémarrer pas moyen et plein de voyant en plus d'allumer.

Etat actuel : quand je met le contact le voyant d'anti démarrage clignote, le voyant STOP aussi, le voyant d'huile, de batterie et le voyant de préchauffage (ou anti pollution). Le démarreur à l'air de tourner vibration et tous mais le moteur ne démarre pas. Et de plus les essuies glaces et la pompe lave glace ne fonctionne plus

Les causes possibles :
-cette journée la j'ai fait une légère sortie de route à cause de la neige, dans le cas d'un choc j'ai déjà essayer en réamorçant le carburant ( je ne sais pas si il y a un autre bouton ).
- toujours à cause de la neige j'ai essayer de mettre mon essuie glace arrière qui bloquer et qui alors a peut être fait une surtension.

ce que j'ai déjà essayer :
débrancher la batterie 1 h , recharger à 100% la batterie, vérifier les fusibles proche de la batterie, à l'autre bout de la voiture et dans le tableau de bord.
Amorcer la pompe de carburant.


Remarque complémentaire :
quand je mesure le voltage aux bornes de l'un des deux gros fusible prêt des relais je suis a 0V.

Aidez moi s'il vous plait !!! Merci d'avance

batgreg
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 27
Localisation : nancy
Emploi : etutdiant ingénieur informatique
Niveau technique automobile : debutant
Date d'inscription : 15/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par william51 le Ven 15 Fév 2013, 11:33

Bonjour,

Peut être un problème antidémarrage ou essai de changer la clé. Sinon je pense qu'un passage à la valise devra se faire.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par batgreg le Ven 15 Fév 2013, 12:45

Pour l'anti-démarrage normalement j'ai le code mais je ne sais pas comment le rentré, on ma dit que sur les phases 2 cela n'étai pas faisable.
Pour le changement de clé j'ai déjà essayer avec l'autre clé mais même résultat que la première ça dévérouille les portières mais pas l'anti-démarrage qui clignote toujours en plus de tous les autres voyant.

ps: ça fait plaisir de voir un forum actif, et ou l'on ne nous demande pas des tas d'étapes avant de pouvoir posté. J'essayerai de faire des tutoriels pour les changement physiques que j'ai fait à ma voiture si cela intéresse.

batgreg
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 27
Localisation : nancy
Emploi : etutdiant ingénieur informatique
Niveau technique automobile : debutant
Date d'inscription : 15/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par batgreg le Ven 15 Fév 2013, 19:45

autre piste que l'on a pu me donner : rouler dans une flaque ou autre qui aurait mouiller le demarreur alternateur et que je devrais le sécher....

batgreg
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 27
Localisation : nancy
Emploi : etutdiant ingénieur informatique
Niveau technique automobile : debutant
Date d'inscription : 15/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par ced-46 le Sam 16 Fév 2013, 08:44

Salut,

Merci de préciser la motorisation de ta mégane

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par bib le Sam 16 Fév 2013, 10:11

salut

regarde les fusibles
celui de l eg ar a du peter
ce qui fait que ton antidem clignote

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par batgreg le Sam 16 Fév 2013, 14:00

ma mototrisation est une diesel 1.9DCI pour le fusible arrière j'ai déjà vérifier ^^ mais je suis prêt à tester n'importe quelle idées merci déjà pour ses réponses

batgreg
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 27
Localisation : nancy
Emploi : etutdiant ingénieur informatique
Niveau technique automobile : debutant
Date d'inscription : 15/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par bib le Sam 16 Fév 2013, 15:20

Re contrôle tes fusibles uch

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par batgreg le Sam 16 Fév 2013, 15:20

merrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrci bib par acquis de conscience je suis aller voir mes fusibles et le fusible de l'essuie glace avant et arrière n'est pas le même, celui de l’arrière est brancher sur les feux de recule !!!!! Donc tel un robot j'ai enlever les fusibles un à un jusqu’à arriver sur un très légèrement casser avec un mini point noir (0.5mm) et vroooooooooooom !!!!
Un très grand merci aux personnes du forum, j'essayerai comme promis de faire quelques tutoriels sur des modifications physique de la voiture (pose de sky sur la moquette des portières, repeindre ses essuie glaces et retroviseur ou bien même pose de papier carbone.

batgreg
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 27
Localisation : nancy
Emploi : etutdiant ingénieur informatique
Niveau technique automobile : debutant
Date d'inscription : 15/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par bib le Sam 16 Fév 2013, 15:24

Lol
Tu vois... ;
Panne très connue.
J appel ça la panne du touriste
Généralement mauvaise manip avec porte vélo sur la lunette AR
Essuis glace AR se bloque
Fait péter le fusible et démarrage impossible
Valable pour scenic aussi ;)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane 1 phase 2 berline an 2001] ne demarre plus et plein de voyant allumés (résolu)

Message par ced-46 le Dim 17 Fév 2013, 05:21

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16985-megane-et-scenic-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum