Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Capteur ou débitmetre sur 320d 98
Aujourd'hui à 23:13 par greg5129

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

[ Ford Escort LX 2.0 essence an 1997 ] problèmes électriques et clé à distance (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Ford Escort LX 2.0 essence an 1997 ] problèmes électriques et clé à distance (Résolu)

Message par RemyD11 le Dim 17 Fév 2013, 01:53

Bonjour,

Je vais aller droit au but en faisant la chronologie de l’apparition des problèmes que j’ai eu;

1. J’ai une télécommande de clé à distance pour verrouiller/déverrouiller les portes à distance et il y a un bouton «Panic» aussi. Le problème commence quand j’ai appuyé sur ces boutons pendant que je roulais. Ça ne faisait rien (pas de vérouillage/dévérouillage des portes ni de klaxons de panique), mais le problème n’est pas là. Le problème est qu’ensuite la télécommande ne fonctionnait plus, la radio non plus et la lumière du plafond non plus. Je ne me rappelle plus si c’est immédiatement ensuite ou après avoir éteint le moteur mais c’était au moins le lendemain en essayant de débarrer les portes à distance et que ça ne fonctionnait plus.

2. Je vérifie si un fusible qui correspond à la télécommande mais il n’y a rien de spécifique pour la télécommande, donc je regarde pour la radio et l’éclairage qui correspond bien a un fusible (13. Room) de 10 A qui a grillé. Je le remplace et tout va bien de nouveau.

3. J’essaie un truc de « reprogrammation » des télécommandes (j’en ai 2, dont une qui ne fonctionne pas) où on doit faire Lock-On 8 fois à l’intérieur de 10 secondes, et 4 fois On-Start. Ça répond comme supposé sauf pour le 4 fois On-Start qui ne donne rien on dirait.

4. Cependant, le problème réapparaît un peu plus tard en utilisant la télécommande pour déverrouiller la porte arrière du coffre. Mais il devient impossible de remplacer le fusible car ils grillent tous dès que j’essaie de le brancher (flammèches d’arcs électriques).

5. Plus tard, c’est le fusible de l’essuie-glace arrière qui grille (11. Rear wiper) de 10 A. Je le remplace et ça se passe bien.

6. Plus tard, le fusible de l’essuie-glace arrière grille de nouveau ainsi que celui du dégivreur de la vitre arrière (2. Defog.) 30 A.

7. Plus tard, c’est le fusible 2. Tail de 15 A qui grille (éclairage du tableau de bord, éclairage de plaque d'immatriculation, feux de position (veilleuses latérales), feux arrières, éclairages radio et des commandes de chauffages et climatisation).

8. De plus maintenant les phares de jours de ne fonctionne plus ce qui correspond au fusible 18 (fog) de 10 A sauf que ce fusible n’est pas grillé.

J’ai donc 4 fusibles kaput liés probablement à un problème quelconque de la télécommande. Il y a un module récepteur pour la télécommande dans l’aile arrière-gauche que je devrais vérifier, mais je ne sais pas quoi trop vérifier, à première vue on dirait une espèce de routeur. J’ai lu qu’il y avait un circuit imprimé derrière la boîte de fusible…en tout cas je ne pense pas que le courant ne circule pas au contraire même, mais je vais peut-être y jeté un coup d'oeil.

J’ai essayé une fois de changer les fusibles 11 et 2 Tail après avoir débranché et branché la batterie, mais au démarrage de la voiture elles ont grillées de nouveau. Donc, je ne remplace plus aucun fusible sans pouvoir être sûr.

Toutes pistes d’investigations suggérées sont bienvenues.

Merci d’avance.

Rémy


Dernière édition par RemyD11 le Jeu 28 Fév 2013, 18:19, édité 1 fois

RemyD11
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 34
Localisation : Québec
Emploi : cuisine
Niveau technique automobile : apprenti-amateur
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort LX 2.0 essence an 1997 ] problèmes électriques et clé à distance (Résolu)

Message par RemyD11 le Mer 20 Fév 2013, 06:02

Bonjour,

aujourd'hui j'ai pu faire des mesures avec un ampèremètre et j'ai débranché le module récepteur du signal de clé à distance/anti-vol d'origine par Ford (ce n'est pas une installation custom mais de série).

Les mesures au départ avec l'ampèremètre étaient bonnes et j'ai donc remis les fusibles sauf celui du dégivreur. Ils ont tous grillé par contre en redémarrant la voiture... En plus en remesurant avec l'ampèremètre j'avais finalement une mesure 27 A là où je devais avoir 10 A (le fusible 13 ROOM) et une mesure de 35 A là où je devais avoir 30 A (2 Defog.)

Je croyais que le problème était en rapport direct avec la clef à distance et qu'une fois le module enlevé tous rentreraient dans l'ordre mais rien.

Je vais essayer de mettre la main sur le schéma électrique de la voiture pour voir si je peux comprendre quelquechose, mais pour l'instant je comprends rien.

RemyD11
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 34
Localisation : Québec
Emploi : cuisine
Niveau technique automobile : apprenti-amateur
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort LX 2.0 essence an 1997 ] problèmes électriques et clé à distance (Résolu)

Message par RemyD11 le Jeu 21 Fév 2013, 05:04

J'ai ouvert la boîte de la clé à distance/anti-vol et le circuit imprimé est en bonne état.

RemyD11
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 34
Localisation : Québec
Emploi : cuisine
Niveau technique automobile : apprenti-amateur
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort LX 2.0 essence an 1997 ] problèmes électriques et clé à distance (Résolu)

Message par ced-46 le Jeu 21 Fév 2013, 05:18

Salut,

Je n'arrive pas à trouver le schéma électrique de ton véhicule .... peut-être une version "québécoise", désolé.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford Escort LX 2.0 essence an 1997 ] problèmes électriques et clé à distance (Résolu)

Message par RemyD11 le Jeu 21 Fév 2013, 18:05

Bonjour,

c'est une voiture fabriqué au mexique. je m'y connais pas en matière de normes je sais qu'il y a des normes précises pour le québec pour la mécanique automobile mais pour le schéma électrique je ne sais pas. mais c'est vrai que je ne crois pas que ces modèles de voitures aient existé en Europe, mais juste en Amérique du Nord. Peut-être qu'en Europe c'était Mercury Tracer, c'est peut-être aussi le même schéma que la Mazda Protégé.
merci

RemyD11
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 34
Localisation : Québec
Emploi : cuisine
Niveau technique automobile : apprenti-amateur
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort LX 2.0 essence an 1997 ] problèmes électriques et clé à distance (Résolu)

Message par RemyD11 le Jeu 28 Fév 2013, 18:18

finalement c'est la couette de fils qui passe par la porte du hayon en arrière. usure normal à cause de la flexion répétitive du fil. j'ai été porté ma voiture à une école de mécanique automobile et les étudiants on trouvé le problème en 30 min. et je n'ai payé que les pièces (15$).

RemyD11
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 34
Localisation : Québec
Emploi : cuisine
Niveau technique automobile : apprenti-amateur
Date d'inscription : 14/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort LX 2.0 essence an 1997 ] problèmes électriques et clé à distance (Résolu)

Message par ced-46 le Dim 03 Mar 2013, 01:16


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum