Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 13:46 par BMW PASSION

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

[ VW Polo 5 1.2 12V 3 cylindres an 2002 ] voyant rouge de l'eau s'allume

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ VW Polo 5 1.2 12V 3 cylindres an 2002 ] voyant rouge de l'eau s'allume

Message par Ayari Oussama le Lun 18 Fév 2013, 13:45

Bonjour,
Le voyant rouge de l'eau s'allume après 30 km,je viens de remplacer le crémaillère.
J'ai trouver que le niveau de l'eau est presque à sec,j'ai remis le niveau de l'eau à son max mais après à peu prés le même kilométrage parcouru le voyant s'allume encore une fois,j'ai regarder et puis j'entend le bouillonnement de l'eau près du radiateur.
(sachant que chaque jour ma voiture ne démarre qu'après plusieurs tentatives et que j'ai un câble de la batterie est un peu abîmé).
y a t il un rapport entre ces symptômes? en plus le chauffage pour l'anti-brouillard ne marche pas.
Veuillez SVP me clarifier les défauts pour ces symptômes.
Je vais tout de suite voir le niveau de l'eau.

Merci infiniment.

Ayari Oussama
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : TUNISIE
Emploi : Financier
Niveau technique automobile : débutant
Date d'inscription : 19/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 5 1.2 12V 3 cylindres an 2002 ] voyant rouge de l'eau s'allume

Message par Ayari Oussama le Lun 18 Fév 2013, 14:43

Je viens de revoir le niveau de l'eau après un repos du moteur de 4h 40 minutes et je remarque que le niveau est inférieur au minimum requis. sachant qu'en roulant la température ne dépasse pas les 90°.
Une perte d'eau ça vient d'ou!! c'est que j’espère trouver avec vous.
Merci bien de vouloir me répondre.

Ayari Oussama
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : TUNISIE
Emploi : Financier
Niveau technique automobile : débutant
Date d'inscription : 19/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 5 1.2 12V 3 cylindres an 2002 ] voyant rouge de l'eau s'allume

Message par Ayari Oussama le Lun 18 Fév 2013, 15:13

Désolé j'ai héberger ce sujet dans la rubrique des peugeot citroen sans le savoir.

Ayari Oussama
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : TUNISIE
Emploi : Financier
Niveau technique automobile : débutant
Date d'inscription : 19/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 5 1.2 12V 3 cylindres an 2002 ] voyant rouge de l'eau s'allume

Message par Laure B le Lun 18 Fév 2013, 15:15

Salut,

Elle fume blanc ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2594
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 5 1.2 12V 3 cylindres an 2002 ] voyant rouge de l'eau s'allume

Message par Ayari Oussama le Lun 18 Fév 2013, 15:18

Salut,
Non je crois pas.

Ayari Oussama
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : TUNISIE
Emploi : Financier
Niveau technique automobile : débutant
Date d'inscription : 19/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 5 1.2 12V 3 cylindres an 2002 ] voyant rouge de l'eau s'allume

Message par Laure B le Lun 18 Fév 2013, 15:39

Alors bonne nouvelle. A vérifier quand même.
Ca veut dire que l'eau ne passe pas dans le moteur, donc ne passe pas dans l'échappement. Quand c'est le cas c'est le joint de culasse qui est mort.
Quand ça n'est pas le cas il faut trouver la fuite, elle doit être externe. Vérifie les durites sous le moteur, le vase, le côté de la pompe à eau, la culasse elle-même. Un mécano cherchera plus facilement en surélevant la voiture et en mettant le circuit sous pression, le jet de vapeur va se voir tout de suite. Mais tu peux déjà commencer par chercher des traces de ldr (traces blanchâtres), la fuite peut être tellement évidente que la mise sous pression ne sera pas nécessaire.
Le soir, laisse la tourner encore un peu sur place après avoir mis un carton dessous, que tu laisses pendant la nuit.

A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2594
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW Polo 5 1.2 12V 3 cylindres an 2002 ] voyant rouge de l'eau s'allume

Message par Ayari Oussama le Lun 18 Fév 2013, 15:56

Merci,
Je vérifie comme vous venez de me le dire et je vous donnerais le rapport demain.


Encore Merci

Ayari Oussama
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 36
Localisation : TUNISIE
Emploi : Financier
Niveau technique automobile : débutant
Date d'inscription : 19/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum