Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 20:08 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:36 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 18:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 18:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 18:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 18:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 15:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 14:57 par Laure B

» Infos sur les supports moteurs pilotés
Aujourd'hui à 12:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 10:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 08:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 08:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 07:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 07:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 04:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 04:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 03:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 18:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 17:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 08:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 05:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 05:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 20:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 20:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 18:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 16:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 14:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 12:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 07:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 05:19 par ced-46

[ Citroen ZX 1.4 ess an 1992 ] problème de démarrage a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen ZX 1.4 ess an 1992 ] problème de démarrage a froid

Message par pytauf le Lun 18 Fév 2013, 18:13

Bonsoir à tous je suis nouveau et surtout débutant mais j'ai un problème de démarrage de ma zx:

Je m'explique :



C'est une ZX de 1992 1.4 donc à carburateur et j'ai un problème de démarrage à froid.

J'ai changé bougies, tête de delko et le doigt et la bobine, j'ai vérifier si le courant passé par les bougies c'est ok.

La pompe a essence fonctionne.

Maintenant je ne sais plus quoi faire, car je met 15 min pour démarrer donc j’épuise ma batterie et mon démarreur ?

Le démarrage se passe en plusieurs étape: le démarreur fonctionne puis au bout de 6 à 10 tentatives, je sens que le moteur va démarrer mais des que j'appuie sur l’accélérateur ça fait le contraire puis 10 minutes si la batterie n'est pas épuisé ça démarre et cale puis démarre .......

J’espère me faire comprendre

Merci pour votre aide ?

pytauf
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 44
Localisation : loire
Emploi : employer
Niveau technique automobile : 2 à 3
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen ZX 1.4 ess an 1992 ] problème de démarrage a froid

Message par sacha le Lun 18 Fév 2013, 18:18

Salut
as tu regardé si ton circuit de essence est toujours plein le matin???,si tu as une prise d'air ton circuit peu ce vidé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen ZX 1.4 ess an 1992 ] problème de démarrage a froid

Message par fabi186 le Lun 18 Fév 2013, 18:18

salut

methode de demarage pour les vieux carbu c'est pied au plancher pas besoin de pomper.....

un reglage e la tete l'allumeur serai surment le bienvenue (point d avance)
ainssi qu 'un netoyage complet et un reglage du carbu

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen ZX 1.4 ess an 1992 ] problème de démarrage a froid

Message par sacha le Lun 18 Fév 2013, 18:20

enlève le filtre a aire et verse directement dans le carburateur un bouchon de essence,démarre pour voir si elle démarre mieux?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen ZX 1.4 ess an 1992 ] problème de démarrage a froid

Message par jphp le Lun 18 Fév 2013, 21:47

bonsoir,
as tu essayer de mettre le starter il se trouve sous forme d'une commande
qu'il faut tirer le symbole est un N regarde proche du volant sur le tableau de bord a droite ou a gauche sinon c un automatique et il ne fonctionne pas
regarde si tu as deux câbles sur le carbu, celui d'en bas c l'accélérateur, celui d'en haut c le starter vérifie qu'il soit fixé et qu'il ferme le volet
a suivre
cordialement

jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen ZX 1.4 ess an 1992 ] problème de démarrage a froid

Message par albatros le Mar 19 Fév 2013, 08:04



Bonjour pytauf,

Le moteur de la Citroën ZX 1.4 essence est quasiment le même que celui de ma Peugeot 309 1.6 essence de 1989 (groupe PSA) pour ma part ayant révisé entièrement l'été dernier le carburateur SOLEX 34/34 Z1/starter automatique avec nettoyage complet + changement des joints + réglages perso voici comment elle démarre :

A froid : surtout ne pas toucher à l'accélérateur sous peine de noyer les bougies, je démarre...le starter auto prend le relais le moteur tourne environ entre 1200 et 1400 trous/min puis arrivé à 80° de température du LdR, le starter se coupe et le ralenti tourne à 800/900 tours/min Exclamation


A chaud : comme le préconise le constructeur par un petit autocollant d'origine en haut à gauche du pare-brise, j' appuie à fond sur l'accélérateur sans pomper ensuite le moteur démarre au 1/4 de tour , je relâche l'accélérateur puis le ralenti se stabilise à 900 tours/min...voilà

Bien sûr pour obtenir cela après le remontage du carburateur + changer le filtre à
essence , j'ai contrôlé l'allumeur donc point d'avance + réglage des bougies Exclamation

Voili...voilà si cela peux t'éclairer " pytauf " pour réparer ta ZX Question Question Question

@ bientôt




Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3368
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum