Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 13:43 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

[ opel zafira 2.2 dti an 2003 ] problème démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ opel zafira 2.2 dti an 2003 ] problème démarrage

Message par Farfouille le Dim 24 Fév 2013, 20:13

Bonsoir,

Effectivement, ca ne ressemble pas à ce qu'on voit sur internet. Tu as sans doute une version plus récente et "corrigée" ?

As tu regardé cete doc : http://fr.scribd.com/doc/66585745/pompe-Bosch-VP44
http://www.educauto.org/Documents/Examens/BTS_MAVA/Analyse/2002/Tech_VI.pdf

A+

Farfouille
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 56
Localisation : France
Emploi : Technicien BE
Niveau technique automobile : Moyen
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[ opel zafira 2.2 dti an 2003 ] problème démarrage

Message par steph 58220 le Dim 24 Fév 2013, 20:54

bonsoir a tous et merci a tous le deux pour vos réponses je comprend quand on est mécano y faut pas faire de connerie donc je te comprend fabi186 et merci a toi Farfouille pour tes lien je viens de regarder et si il y a pas d information du capteur d angle de rotation le moteur ne peut démarrer et donc croit tu que sur ce type de calculateur il y ait quelque chose a changer comme composant comme sur une vp 44 a une seul prise comme l on voit sur le net merci

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[ opel zafira 2.2 dti an 2003 ] problème démarrage

Message par steph 58220 le Sam 02 Mar 2013, 20:05

Bonsoir a tous donc j ai regarder mecaniquement la pompe et des que la pompe est pleine de gazoil et que l on defait les tuyau d injecteur du bas ,moteur non tournant evidement, et ben le gazoil se vide de la pompe par les raccord hydraulique esque c est normal? merci de vos reponse

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel zafira 2.2 dti an 2003 ] problème démarrage

Message par ced-46 le Sam 02 Mar 2013, 23:36

Salut,

Il y a toujours un peu de pression résiduelle dans les tuyaux ... peux-tu faire une photo de ces raccord ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ opel zafira 2.2 dti an 2003 ] problème démarrage

Message par steph 58220 le Dim 03 Mar 2013, 00:23

salut a toi ba je voulait dire qui sort des tete hydraulique donc quand je la remplis on voit le go qui sort par les tetes hydro sa vide entierement la pompe sans que le moteur tourne ou sans contact et tuyau debrancher que en ba au cul de la pompe j ai refait sa deux fois et sa y fait toujour panne a cette endroi ou pas quen pense tu merci

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel zafira 2.2 dti an 2003 ] problème démarrage

Message par ced-46 le Dim 03 Mar 2013, 00:32


Tu peux faire une photo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30382
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ opel zafira 2.2 dti an 2003 ] problème démarrage

Message par steph 58220 le Dim 03 Mar 2013, 17:34

Bonjour a toi je ferais des photos demain car j ai demonter la pompe elle a plein de saleter a l interieur car evidement le gars qui l avait avant roulait au rouge franchement je trouve sa pas terrible en plus le rouge est plus sale que le blanc

steph 58220
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 28
Localisation : nievre 58
Emploi : mecanicien agricole
Niveau technique automobile : cap
Date d'inscription : 18/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ opel zafira 2.2 dti an 2003 ] problème démarrage

Message par jphp le Dim 03 Mar 2013, 20:06

bonsoir,
le rouge et le blanc c le mm a part un colorant ajouté et les taxes
en moins
cordialement

jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum