Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par gmmustang85 le Mar 19 Fév 2013, 19:34

bonjour tout le monde,

j'ai un petit problème ac un touareg qui appartient à un ami, il m'a appelé pour le dépanner et je bloque grave car ce qui se passe sur cette bagnole me rend fous!!

alors, le moteur démarre difficilement à froid mais à chaud il démarre 1 fois sur 30 et encore il faut pomper comme un dingue sur le champignon pour qu'il reparte.
mon ami l'a passé à la valise et le seul défaut remonté est celui du capteur de position arbre à came, la grande surprise est que le capteur position a.a.c est déconnecté est quand j'ai demandé pourquoi? on m'a répondu que si le capteur est connecté le moteur ne démarre plus.. et c'est vrai!!! je suis resté bouche bée ce foutu moteur tourne sans capteur a.a.c !!!! . bon j'ai vérifie la continuité des fils pour les injecteurs, le capteur AAC, les fusibles des trois boites de fusibles, les relais, la pompe de gasoil dans le réservoir et pour le capteur régime c'est encore pire: je l'ai chercher sur le moteur et après un bon moment je l'ai trouvé au niveau de la cloche de la boite de vitesse juste à coté du volant moteur, enfin j'ai cru l'avoir trouver, puisque le moteur à démarrer alors que ce capteur était dans ma main!!! ensuite j'ai regarder le compte-tours qui indiquait tjr la vitesse de rotation moteur, là j'ai compris que ce foutu capteur de régime moteur n'était pas dans ma main!!!

j'avais l'habitude de travailler sur des moteur asiatique et français mais pas sur des TDI, et d'ailleurs c'est mon premier TDI.. en plus c'est un moteur avec système injecteur-pompe.. la classe quoi.. bon voila je voulais partager ce problème ac vous s'il y a des idées je suis preneur et merci d'avance..


Dernière édition par gmmustang85 le Mar 19 Fév 2013, 21:06, édité 2 fois

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par sacha le Mar 19 Fév 2013, 19:45

Salut
pour les titres c'est presque ca lol
rajoute année stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par tizef le Mar 19 Fév 2013, 21:38

bonsoir ,sur certain moteur, capteur aac debranché , ça demarre une fois sur deux, c'est une strategie calculateur! et une fois demarré ça marche!
sur certain moteur capteur pression de rail debranché ou defaillant ça ne demarre pas, sur d'autres ça demarre en mode dégradé(1100 tours max)

injecteurs pompe c'est plus compliqué! on a pas accès aisément aux injecteurs et pas de possibilité de controler les retours comme sur les autres!
souvent c'est le faisceau injecteur pompe qui est a changer ,pas trop chère! mais pas ton cas je pense!la culasse est aussi fragile!les arbres a cames de cette année très fragiles

il faut chercher ! et ça m'interesse puisque j'ai le meme moteur sur mon multivan
pour le moment je n'ai eu qu' un gros problème de dilution!que j'ai réglé en déposant les injecteurs pompes et en changeant les joints!
les sympthomes etaient, un peu plus de mal a demarrer( genre une bougie de prechauf hs ou deux) et augmentation du niveau d'huille
et un compresseur de clim hs

bon courage ! avnt tout cherche deja a identifier les elements , capteurs etc... afin de les tester toi meme ou demander de l'aide
je n'ai pas ekta donc ne peux t'aider

je ne pense pas que cette motorisation soit concernée par le problème de demarrage a chaud groupe vag qui se règle par une reprog!
a plus


tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par gmmustang85 le Mar 19 Fév 2013, 22:00

merci tizef pour tes précisions, je suis d'accord ac toi pour le mode dégradé, en général, les performances du moteur se dégradent et se limitent pendant ce mode, mais là avec le capteur de position AAC débranché il suffit juste que le moteur démarre et après on peut prendre la route normalement et profiter des performance de la bête..

je rappelle aussi que j'ai testé au multimètre la résistance aux bornes du capteur AAC et il y avait une résistance (je ne me rappelle pas des valeurs).

finalement après quelques petites recherches, je pense avoir trouver l'emplacement du capteur position vilebrequin, il est monté sur le bloc, du coté admission, juste à coté de l'alternateur.. reste plus qu'à tester les connections et l'état du capteur au multimètre..

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par jphp le Mar 19 Fév 2013, 22:01

bonsoir, si c'était les injecteurs tu aurai le défaut affiché au diag
soit c un problème mécanique,
sinon essaye de débrancher la sonde de temp
c vrai que les injecteurs ds le cache culbut avec les faisceau et les bougies
qui trempe ds l'huile c pas top pour le diag
le capteur pmh est surement ds la distri
dit nous
crdt

jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par jphp le Mar 19 Fév 2013, 22:13

surement,
il est pas ds la distri j'ai regardé ma doc
que des pignons

jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par gmmustang85 le Mar 19 Fév 2013, 22:16

merci jphp, je pense que j'ai enlevé l’éventualité d'un problème d'injecteur, si c’était le cas, je pense que le moteur ne démarra pas et qu'il n'aura pas la pêche une fois démarré. j'ai pensé à la sonde de température mais l'affichage de la température au combiné se fait correctement, mais je vais comme-même essayer..

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par tizef le Mar 19 Fév 2013, 22:20

pour le capteur aac je ne connais qu'un moyen fiable de controler c'est un oscilloscope! ce qu'il y parfois dans les docs constructeurs avec des valeurs de resistance! je n'y crois pas beaucoup!si c'est un capteur a 2 fils pas alimenté , a 3 alimenté c'est tout ce que je regarde( l'alim) après il faut voir le signal!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par tizef le Mar 19 Fév 2013, 22:24

les problèmes connus pour ce moteur :
dilution(joints injecteurs pompe)
pompe a eau
arbre a came fragile! culasse fragile!
support moteur arriere( moteur lourd)

question il y a t'il eu par hasard une depose injecteur la dessus!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par tizef le Mar 19 Fév 2013, 22:29

et aussi geometrie variable turbo encrassé! souvent ça m'arrive mode degradé , je m'arrete coupe le contact et c'est bon!
remède une fois par mois rouler a plus de 3000 tours un bon quart d'heure afin de monter temp echap et aussi neutraliser egr!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par jphp le Mar 19 Fév 2013, 22:32

la sonde temp a plusieurs circuit elle peut indiquer la température
au tableau et rien au calculateur ou une valeur erronée
mais ca ressemble grave au capteur de régime
le contrôle au multimètre ne donnera pas l'état du capteur
remplace le c mieux
avant essaye sonde de temp débranchée mais AAC rebranché bien sur
dit nous

a plus


jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par jphp le Mar 19 Fév 2013, 22:37

maintenant, sans diag électronique la dessus avec des valeurs a contrôler
on ferai mieux de jouer au poker


jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par gmmustang85 le Mar 19 Fév 2013, 22:46

@tizef a écrit:pour le capteur aac je ne connais qu'un moyen fiable de controler c'est un oscilloscope! ce qu'il y parfois dans les docs constructeurs avec des valeurs de resistance! je n'y crois pas beaucoup!si c'est un capteur a 2 fils pas alimenté , a 3 alimenté c'est tout ce que je regarde( l'alim) après il faut voir le signal!

pour le cas d'un capteur à trois borne (alimenté) je prends la résistance aux borne (+) et (-) et pour le signale je branche le multimètre sur les bornes (s) et (-) et je fais passer un tournevis ou un élément en métal devant la partie aimantée du capteur à une fréquence importante et ça donne une valeur en volts, parfois ça marche et parfois non..

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par gmmustang85 le Mar 19 Fév 2013, 22:51

je vais vérifié tout ça demain, je vous tiendrais au courant..

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par tizef le Mar 19 Fév 2013, 22:56

oui mais ce n'est pas suffisant, si c'est un signal carré il doit varier de 0 volt a 12volts( ou a 5 suivant capteur)
le signal doit avoir pour origine obligatoirement le 0 volt et la fin a 12v (ou 5)
tu peux me croire je me suis deja fait avoir , c'etait en formation certe! en fin de formation , a force de voir un signal carre, tu branches l'oscillo , tu en trouves un; tu te dis c'est bon sauf que : il y a bien un signal carré mais qui a pour amplitude 8 volts par ex au lieu de 12 et qui part pas de 0 mais de 4, donc tu n'y prete pas attention et c'est ça la panne!
donc c'est encore pire tu penses savoir controler un capteur, tu vas vite pour passer a la suite sauf que la suite tu trouves rien!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par tizef le Mar 19 Fév 2013, 23:05

le mieux a faire comme dis jpohp
controle capteur pmh ou regime
localise le deja, si tu n'a pas de moyen de le controler ,change le , ce n'est pas un trux rationnel mais pas trop chére et ça se tente! tout le monde n'a pas oscillo( et surtout ne sait pas s'en servir, pourtant avec les modernes c'est automatique! meme moi j'y arrive , lol) ni de logiciel de diag( pas simple chez toi avec les douanes ou taxes)
bon courage

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par gmmustang85 le Mer 20 Fév 2013, 13:34

slt, comme j'ai dis un peu plus haut, j'ai localisé l'endroit du capteur PMH, reste plus qu'à le vérifier ou le changer et contrôler le faisceau..

j'ai jeté un coup d’œil sur la doc technique et j'ai trouver deux sondes de température que je vais contrôler demain ou quand la météo me le permettra..

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par jphp le Mer 20 Fév 2013, 17:07

bonjour, je vois pas comment tu peut contrôler un capteur de régime
avec le multi c pas probant, tu va trouver la bonne résistance, c sur
en l'excitant tu va trouver une variation c sur aussi
mais souvent il deconne a partir d'une certaine température,
il chauffe tout simplement
exemple tu démarre nickel, tu fait 5 km, tu t'arrête pour faire le plein
et pas moyen de redémarrer, si tu t'était pas arrêté, ca ne serai pas arrivé,
d'autres fois tu roule et a un feux le moteur s'éteint, pareil
tu attends demi heure et ca redémarre, d'autres fois tu démarre au quart et le cout d'après impossible, de plus, souvent au diag c le capteur AAC qui est affiché en défaut mais en fait c le capteur de régime qui est HS ils travail ensemble
a toi de jouer
a plus


jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par tizef le Mer 20 Fév 2013, 20:59

a 100 pour cent avec jphp
qq chose de simple a controler par contre c'est la pression d'alimentation de gasoil mais la aussi il faut etre equipé

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touareg R5 2.5 TDI an 2003 ] moteur ne démarre pas à chaud.

Message par gmmustang85 le Mer 20 Fév 2013, 21:49

slt, j'avais prévu de contrôler le capteur PMH et sa connexion ce matin mais la météo n'était pas jolie jolie donc je le ferai demain.. merci..

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum