Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Mer 20 Fév 2013, 13:43

salut à tous ,je suis nouveau içi.
je me présente greg ,j'ai une laguna 1 ,,de 98 ..1.9dti avec 270000 km au compteur . j'ai lavé ma voiture au lavage auto, j'ai roulé une bonne heure avec et en allant chercher ma fille a l'ecole ,sur le parking ,au ralenti elle s'est éteinte au bout de 2 min... plus moyen de redémarrer...j'ouvre le capot et je vois ma courroie accessoire qui s'est effilochée.... demarreur ok,courroie de distrib verifié,le moteur se lance mais rien,je n'entend plus le clictie de la pompe a injection ... en fouillant un peu plus loin ,je viens de trouver un relais jaune au moteur complètement fondu (ref ;7700844253).
je pense que la courroie n'a rien a voir ,ca doit etre deux panne différente a cause de l'eau.
je n'ai lavé que l'exterieur pourtant...
a quoi sert ce relais?
en sachant aussi que mes entretient ont etaient fait ,vidange , filtres a gasoil,filtre a air ...

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par Laure B le Mer 20 Fév 2013, 15:03

Salut,

C'est un relais lié au démarrage, quoi exactement, je l'ignore (alim pompe peut-être). Je vais dire une énormité : tu n'en sauras pas plus sur ton problème tant qu'il ne sera pas changé.
http://www.leboncoin.fr/equipement_auto/415982903.htm

A bientôt.



___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2616
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Ven 22 Fév 2013, 15:01

ok merci pour ta réponse et pour l'annonce... je reviendrais quand le relais sera changé. ;)

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Mar 05 Mar 2013, 14:12

re salut,j'ai changé le relais... rien n'y fait ........pas de bruit de cliqueti a la pompe injection... je suis vraiment perdu la!

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par DiaboloEtSatanas le Mar 05 Mar 2013, 14:59

Salut!
Je ne connais pas ton moteur,mais il est courant qu'à ce kilométrage,l'électrovanne (EEV) d'arrêt moteur soit morte.
J'ai eu ce problème sur une R19D.
Bon courage!

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Jeu 07 Mar 2013, 08:45

salut diabolo
je vais faire une recherche a ce sujet... merci pour ta réponse!

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Jeu 07 Mar 2013, 08:54

bonjour j'ai vérifié pour l’électrovanne ... j'ai eu un souci avec la centralisation des portes et apparemment il y a un antidémarrage sur les laguna qui joue sur les electrovannes ... j'ai pas de gasoil qui arrive dans le moteur ! comment je peu faire pour débrancher cet antidémarrage? je ne sais meme pas ou il est!!!

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par younes_31000 le Jeu 07 Mar 2013, 09:38

Bonjour.
pour desctiver ton anti demarge il te faut faire un code bon a chaque coupure du moteur l anti dem se remetera en route mais ca peut te rediriger sur la panne Pour avoir ce code il te faut aller chez renault avec ta carte grise et une piece d identitée et demander le code antidemrrage ansi que la manip je ne m en souvient plus mais ca je peu rechercher si tu veux.
Sinon a tu verifier ton calage de distribution et au passage verifie ton capteur de choc ca serai bete de passer a coter de ca.
Avant tout dit moi si ton temoin d anti dem s etient a la mise du contact
bon courrage

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par ced-46 le Jeu 07 Mar 2013, 14:37

Salut,

Le code à 4 chiffres est indiqué sur la carte de sécurité de la voiture. Si tu ne l'a pas alors il faut demander à renault comme l'indique younes.

Pour la procédure, elle est normalement expliqué dans le manuel d'utilisation du véhicule

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par mous2708 le Jeu 07 Mar 2013, 18:50

salut, as tu une photo de ton electrovanne codé, est ce qu il y a un blindage par dessus l electrovanne,

merci a toi

mous2708
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 38
Localisation : le havre seine maritime
Emploi : salarié
Niveau technique automobile : debutant
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Jeu 07 Mar 2013, 20:52

salut mous,j'ai pas de photo parce que je sais pas ou elle se trouve ! il y en a plusieurs apparemment . par contre ma pompe a injection c'est une BOSCH ... pour le code ,merci les gars ,j'irai chez renault me renseigner... j'ai deja fait les manip fermeture ,ouverture avec le bouton interieur en bloquant le bouton 5 sec. le voyant rouge reste allumé et ensuite on deverouille reverouille avec la clé! mais rien ... mon voyant d'anti démarrage s’éteint juste après le prés chauffage ! rien a signaler sur le tableau de bord.
par contre younes ,tu m'a mis le doute pour le calage de distrib. est ce que c'est possible que la courroie accessoire ,comme elle s'est effiloché le meme jour que ma panne ,un bout aurait t'il pu décaler la pompe a injection ??? en sachant que j'ai vérifié direct si la courroie de distrib avait était touché mais non...

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par younes_31000 le Jeu 07 Mar 2013, 21:30

si ton temoin anti dem s eteind oublie la piste de l antidemmarage ca ne viens pas de la
Apres il te reste une manip simple et rapide pour verifier si tas un probleme de carburant(pompe antidem .....) ou un probleme moteur (distri ou autre)
c'est le bon vieux nettoyant frein mais a utiliser avec precaution


Dernière édition par younes_31000 le Ven 08 Mar 2013, 07:48, édité 1 fois

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par mous2708 le Jeu 07 Mar 2013, 22:57

pour ta courroie qui est effiloché prend pas le risque si tu peux change la,

as tu essayé de tester l electrovanne en directe, avec un (+) pour voir si elle fonctionne, et si tu a pas d arrivé gasoil aux injecteurs c es ton electrovanne codé qui ne repond pas,


mous2708
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 38
Localisation : le havre seine maritime
Emploi : salarié
Niveau technique automobile : debutant
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Ven 08 Mar 2013, 10:44

ok donc ma pompe n'est pas forcement morte... je suis sure que ca viens de la ,vue que je n'entend plus le cliquetie que fait la pompe... je vais la ramener au garage renault et voir combien ca va me couter pour l'electrovanne ...j'ai failli la vendre en pieces quand j'ai vue le prix d'une pompe 1000 ballles ! j'ai deja changé la BV et plein de truc ,ca serai dommage de la virer.meme si elle a du kilometre elle est entretenue...

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Ven 08 Mar 2013, 10:51

pour info ,pendant la periode de froid (decembre ,janvier),le matin j'avais du mal a démarrer ! j'etait obligé de pompé sur la pedale d’accélérateur pour démarrer... apres a chaud ,pas de souci ,ca démarrait niquel... ca veux peut etre rien dire mais bon je donne le plus d'info possible...je mettrais des photos de mon moulin

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par DiaboloEtSatanas le Ven 08 Mar 2013, 13:32

Salut Greg
As tu vérifié tes fusibles ? (c'est con mais dans ce genre de panne on n'y pense pas forcément)

Si tu avais du mal à démarrer par grand froid,peut être tes bougies de préchauffage(à partir de 200 000,faut envisager de les changer)

Petit conseil: évite de laver ta voiture l'hiver,ça ne sèche jamais complètement,d'où possibilité de panne(électrique et freins bloqués entre autres)
Dans ce cas,sécher les connexions électriques moteur avec un produit anti humidité pour contacts électriques(tu peux en trouver en grande surface)

J'espère que tu pourras te dépanner rapidement.
@+

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Ven 08 Mar 2013, 14:19

merci diabolo pour l'info lavage... et je suis content d'avoir toutes ces réponses ! j'ai fait quelques forum ou il n'y a personne qui te répond! je vais voir avec younes lundi ...il m'a dit qu'il va m'aider...je donnerai les infos au fur et a mesure pour ceux qui aurait le meme souci ,franchement ca aide... merci à tous

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par Totocamboui2 le Ven 08 Mar 2013, 19:48

Salut
@greg macgregor a écrit:...j'ouvre le capot et je vois ma courroie accessoire qui s'est effilochée.....
Ca, ça pue!!! t'as enlevé tes caches de courroie distribution avant de dire que ta distri est OK?
Regarde au niveau des pignons (celui du vilebrequin entre autres) que des bouts de courroie accessoires ne soient pas passés entre la courroie de distribution et tes pignons. Tu ne serais pas le premier à qui ça arriverait. Par la suite, contrôle ta poulie roue libre alternateur, mais à mon avis, elle est raide!!!

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par bib le Ven 08 Mar 2013, 21:16

salut

une courroie d accessoires qui s effiloche, le 1er truc a faire c est verifier le calage distri...

pour le code antidem
envoie moi par mp le code dans ta clé
mais ca vient pas de la...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Sam 09 Mar 2013, 16:42

salut (bib) ,pour l'antidem c'est pas ca! elle fonctionne correctement... (totocambui) j'ai ouvert le cache distrib ,j'ai juste vue que la courroie etait en bonne etat mais ;la visibilité est reduite pour verifier ........ pour info la voiture tourné au ralenti ,j'etais sur un parking et au bout de 5 min elle s'est eteinte ,j'ai juste essayé de redemarrer une fois mais rien. j'ai pas eu de bruit de claquement moteur ... aprés en ouvrant le capot ,j'ai trouvé un long bout de coté de courroie access par terre et des bout encore accroché dessus et mon relais jaune completement cramé! je vais faire comme ta dit ,je vais bien verifier les pignons si il n'y a pas de morceau de courroie...je fais ca lundi de toute façon !au moins grace a vous je vais verifier tout les point que vous m'avez dit...

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Sam 09 Mar 2013, 16:46

bib ,pour le code dans la clé ,faut que je l'ouvre en deux? la clé de contact tu parle ?

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Ven 15 Mar 2013, 14:15

salut a tous ,j'ai verifié plusieurs choses et elle n'a toujours pas démarrer...
bougies de préchauffage ok
test direct sur la batterie de l'electrovanne sur la pompe injection ,elle s'enclenche!!!
verif des fusibles moteurs ok
relais jaune neuf s'excite ok...
verif au demarrage de l'arrivé de gasoil dans les injecteurs,rien!!!!!!!!!! pas de gasoil.... scratch
la pompe ne fonctionne pas.
dés que j'insiste au démarreur , ca sent un peu le cramé au niveau de mon relais neuf ,bizarre!
j'ai verifié la tablette de relais (photo fournies), les cables en dessous sont tous ok juste que au niveau des cosses du relais jaune qui avait cramé, les cosses sont un peu fondu . ( voir photos)... une masse possible !!! a voir
ou comme on m'a dit plus haut décallage de courroie de distrib...
je pense que je vais devoir m'en séparer dans l'etat! ça peut etre plein de choses et il n'y a que le garage qui saura et qui va me plomber...


Dernière édition par greg macgregor le Ven 15 Mar 2013, 14:28, édité 1 fois

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Ven 15 Mar 2013, 14:16


greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Ven 15 Mar 2013, 14:30

boite à fusibles moteurs 60 et 30 ampères ok


Dernière édition par greg macgregor le Ven 15 Mar 2013, 14:33, édité 1 fois

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1 1.9 dti an 1998 ] moteur ne démarre plus

Message par greg macgregor le Ven 15 Mar 2013, 14:31

voila le boitier relis ,l'endroit ou le relais jaune avait fondu...


Dernière édition par greg macgregor le Ven 15 Mar 2013, 14:34, édité 1 fois

greg macgregor
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : douai
Emploi : invalidité
Niveau technique automobile : amateur
Date d'inscription : 20/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum