Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:36 par harry974

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération

Message par tyrion40000 le Lun 25 Fév 2013, 19:03

Boujour à tous

Je rencontre un problème sur mon Audi A4.
En cour d'accélération aux alentours de 110 kmh, je me suis retrouvé tout d'un coup dans l'impossibilité d'accélérer, j'usqua l’arrêt complet de la voiture. Le fait de rétrogradé ne change rien.
Une fois à l’arrêt, en remettant le contact, le moteur broute et cale
Une minute plus tard, apres remise du contact, la voiture tourne a bas régime et se met a fumée gris avec une forte odeur de gasoil comme une sorte de combustion incomplete
En attendant 5 min, le moteur repart au quart de tour sans problème apparant.
Et 10 minute de route plus tard, le même problème réapparait.

J'ai vérifié et aucun voyant ou témoin de dysfonctionnement n'apparait.
J'ai changé le filtre a gasoil il y a de cela 1000 km a peu pres.
J'aimerais avoir votre avis sur la question car je me vois mal laisser la voiture au garage AUDI!

Merci d'avance de votre attention
tyrion40000

tyrion40000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : Chevry cossigny
Emploi : chargé d'affaire
Niveau technique automobile : débutant
Date d'inscription : 25/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération

Message par Poulpy 68 le Lun 25 Fév 2013, 21:30

Fumée grise donc oui combustion incomplète. Cela te le fait a froid comme a chaud ? Durant les 10 premières minutes de fonctionnement le pb apparait ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération

Message par tyrion40000 le Mar 26 Fév 2013, 06:44

Oui si je tente de redémarrer le moteur tout de suite après ma panne d'accélération le problème apparait et j'ai une fumée grise qui apparait .En revanche, si j'attend 5 à 10 minutes, la voiture repart sans émettre de fumée. A froid comme à chaud, pas de fumée grise rien à signaler le moteur démarre sans problème.

tyrion40000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : Chevry cossigny
Emploi : chargé d'affaire
Niveau technique automobile : débutant
Date d'inscription : 25/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération

Message par Poulpy 68 le Mar 26 Fév 2013, 22:16

Impossibilité d'accélerer, donc pied sur la pèdale, rien ?

Ou elle manquait sérieusement de puissance ?

Vu apparement le pb qu'elle a le calculateur doit avoir enregistré un défaut tu aurais personne qui pourrait passer un appareil de diag ? N'importe lequel devrait marcher dessus.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération

Message par tyrion40000 le Mer 27 Fév 2013, 13:07

Oui pied sur la pédale et rien ne se passe.
Pas d’accélération du tout !
Je vais voir un petit garage local pour passer un coup de valise de diagnostique ce weekend.

tyrion40000
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : Chevry cossigny
Emploi : chargé d'affaire
Niveau technique automobile : débutant
Date d'inscription : 25/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération

Message par Datawolf le Mer 17 Avr 2013, 16:09

Diagnostic ?

Datawolf
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 48
Localisation : Nord PdC
Emploi : Info
Date d'inscription : 23/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum