Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Message par Alexime le Jeu 28 Fév 2013, 21:08

J'ai 3 clés, une rouge et 2 noir avec une pastille rouge sur le champs supérieur!
une photo est indispensable?

Alexime
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : Nul
Emploi : Nul
Niveau technique automobile : Nul
Date d'inscription : 26/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Message par Alexime le Jeu 28 Fév 2013, 21:45



Laure, mon EV ne fait qu'un seul cliquetis juste après avoir mis le contact.

Alexime
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : Nul
Emploi : Nul
Niveau technique automobile : Nul
Date d'inscription : 26/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Message par Poulpy 68 le Jeu 28 Fév 2013, 21:56

@Alexime a écrit:Bonsoir à tous, j'ai tout de même réussi avec l'aide d'un voisin, à chuinter mon EV avec un fameux "+ après contact"! Du coup on a réussi a lancer le moteur mais maintenant c'est le gasoil qui n'arrive pas au moteur, la pompe fonctionne, le préchauffage fonctionne et le démarreur aussi! WTF?? cela me désespère!! confused


Salut,

Tu dois avoir juste un cliquetis qui correspond a l'ouverture de l'electrovanne. Si ton gazoil arrive pas c'est que c'est pas un plus après contact !!! Méfie toi que tu est pas pris un + accessoire, car celui ci s'éteint clé en position de roulage normal. Ou que tu est mal montré ton electrovanne.

Un truc simple, tu démontes ton electrovanne, tu retire le plongeur et le ressort et tu remonte le corps de l'electrovanne sur ta pompe. La ta voiture doit démarrer sans aucun soucis, par contre pour l'arreter faudra la faire caler !!!

Le voyant rouge qui clignote c'est souvent normal car les calculos n'ont pas de réponse de l'electrovanne donc il indique un pb d'antidemarrage.



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Message par sacha le Ven 01 Mar 2013, 06:06

d’après les clé plus haut tu as une puce de codage dans la clé!!!!
donc la question ce pose, calculateur est programmer pour lire le cod de la puce ca ok,mais la pompe injection elle est codé aussi via électrovanne!!!
je pense que ton soucie est la, la clé est reconnue mais pas électrovanne,d’où conflit entre le calculateur et la pompe

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Message par Alexime le Ven 01 Mar 2013, 17:55

et donc.....

Alexime
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : Nul
Emploi : Nul
Niveau technique automobile : Nul
Date d'inscription : 26/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Message par Alexime le Ven 01 Mar 2013, 18:19

Si cela intéresse quelqu'un, j'offre 350euros à la personne qui arrivera à redémarrer ma voiture! Je suis domicilié juste a côté de METZ (lorraine)!!
On c'est jamais...

Alexime
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : Nul
Emploi : Nul
Niveau technique automobile : Nul
Date d'inscription : 26/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Message par sacha le Ven 01 Mar 2013, 18:52

re,
ta encore électrovanne que tas démonté??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Message par Poulpy 68 le Ven 01 Mar 2013, 21:47

@Alexime a écrit:Si cela intéresse quelqu'un, j'offre 350euros à la personne qui arrivera à redémarrer ma voiture! Je suis domicilié juste a côté de METZ (lorraine)!!
On c'est jamais...

Je l'ai déjà fait sur ton modèle d'escort. Est ce que tu as essayer ce que j'ai écrit dessus ? Virer le ressort et le plongeur de ta nouvelle électrovanne et de démarrer ? N'oublie surtout pas que si elle démarre, tu devras la faire caler et je l'ai aussi fait sur un scénic, le voyant antidémarrage restait a clignoter (J'ai démonté le voyant.... ;) )




Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford escort van 1,8 TD an 1999 ] problème pendant le changement de l'électrovanne

Message par Alexime le Mer 13 Mar 2013, 11:16

merci pour votre aide a tous!!
Véhicule vendu!

Alexime
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 27
Localisation : Nul
Emploi : Nul
Niveau technique automobile : Nul
Date d'inscription : 26/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum