Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:46 par Patrice83

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 15:26 par Laure B

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

[205 XR an88] Problème d'allumage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[205 XR an88] Problème d'allumage ?

Message par bolem2 le Ven 11 Aoû 2006, 13:43

bonjour,
bon voila, g une 205 XR de 1988, qui a du mal a démarrer. Le moteur tourne quelques minutes puis cale, à chaud comme a froid, puisque c'est arrivé en roulant au bout de 30 minutes (terminé en roues libres!!!). Et là, impossible de redémarrer. Il faut alors attendre une heure ou même le lendemain avant de pouvoir la redemarrer. Ce n'est donc pas un problème de carbu encrassé, mais d'allumage non?
Le delco etait fendu, je l'ai changé mais rien, la bobine (d'occaz),aussi mais rien ( mais bon peut etre quelle etait aussi hs). Alors est ce que la bobine peut provoquer ce type de panne (je pensai qu'une bobine hs ne donnait plus de jus du tout) ou alors le module? les bougies sont neuves et la batterie ok! Ce que je ne comprends pas c'est que j'arrive a la demarrer parfois , a rouler un peu et puis l'heure d'apres , plus rien.
merci

bolem2
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Niveau technique automobile : 2. Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 11/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 XR an88] Problème d'allumage ?

Message par gec191 le Ven 11 Aoû 2006, 14:31

Bonjour,

sur la bobine, si le primaire ou le secondaire est coupé, en chauffant les fils s'écartent et le courant ne passe plus. En refroidissant les fils se rapprochent et ça remarche. cela arrive surtout avec le primaire (forte intensité)
Le cas que tu explique est typique de ce phénomène.
Attention aux pièces d'occas qui peuvent créer des pannes, il faut être sûr de leur état avant de les monter.

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 XR an88] Problème d'allumage ?

Message par bolem2 le Ven 11 Aoû 2006, 18:15

salut,
le problème c'est que la voiture peut ne pas démarrer du tout pendant 1 ou 2 jours et puis apres elle repart. Elle tourne quelques minutes mais pas sufffisament pour que la bobine chauffe. Je n'ai meme plus de courant qui arrive aux bougie.

bolem2
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Niveau technique automobile : 2. Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 11/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 XR an88] Problème d'allumage ?

Message par gec191 le Ven 11 Aoû 2006, 18:24

Re,

c'est bien cela, à chaud plus de secondaire donc plus de courant aux bougies...
et ça n'ira pas en s'arrangeant...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 XR an88] Problème d'allumage ?

Message par noriavag le Sam 12 Aoû 2006, 09:33

Salut bolem2!
Tu ne mets pas les lettres de ton moteur, alors je part du principe que c'est HDZ.
Dans ton circuit d'allumage il y a plusieur composants que tu peus contrôler:
La bobine: Circuit primaire 0,8 ohmes. - Secondaire 6,6Kohmes.
Capteur PMH qui ce trouve dans le distributeur: 300 ohmes.
Module d'allumage: Borne 3 positif avec contact.
Borne 2 masse.
1 signale allant à la bobine.
5 et 6 signale venant du capteur PMH.
Tu n'as pas mis ton niveau technique dans ton profil, alors je t'expose tous ça comme pour un niveau 5. Si tu ne comprends pas, dis le et on reprendra tous ça ensemble. A+
PS: peus-tu passer dans la rubrique les nouveaux ce présentes stp. Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [205 XR an88] Problème d'allumage ?

Message par bolem2 le Lun 14 Aoû 2006, 17:38

C'est fait, finalement c'était bien le module !!!

bolem2
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Niveau technique automobile : 2. Je contrôle mes niveaux et je sais où ce trouve les bougies.
Date d'inscription : 11/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum