Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[ Opel zafira 2.2 dti an 2002 ] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel zafira 2.2 dti an 2002 ] Problème de démarrage

Message par lazyou le Mer 06 Mar 2013, 01:57

Salut à tous(tes)! Comme décrit dans le titre, je suis possesseur d'un zafira 2.2dti élégance de mars 2002 totalisant 108000 km. Je n'ai rencontré aucun souci sur ce véhicule jusqu'a 80000 km. C'est à partir de ce kilométrage que les soucis communs à tous tels que défaut d étancheité/circuit d'injection(2008), vanne egr, bougies et relais de préchauffage (2010) sont apparus. Depuis, aucun pb j'usqu'a ce jour ou après avoir déplacé mon véhicule qui se trouve sous un abri, je l'ai laissé sans utilisation
deux journée hors abri dans un emplacement légèrement en pente(l'arrière plus bas que l'avant et avec qques cm de neige sur le capot). Impossibilité pour moi de démarrer la voiture! le démarreur tourne mais pas le moteur. Pourrait il s'agir d'un pb d'humidité au niveau du circuit électrique, ou bien l'inclinaison du véhicule est elle à mettre en cause (pb amorçage circuit gazoil) ? tout en précisant que je n'ai aucun pb de batterie ni de carburant, aucun défaut signalé au tableau de bord.
Quelqu'un a t'il déja rencontré ce phénomene? D'avance, merci pour vos réponses.

lazyou
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : paris
Emploi : technicien sav
Niveau technique automobile : débutant
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2.2 dti an 2002 ] Problème de démarrage

Message par ced-46 le Mer 06 Mar 2013, 07:18

Salut,

Il te reste combien de gasoil ?

Tu n'as pas de pompe de gavage sur ce modèle donc vérifies si tu as du gasoil qui arrive au niveau des injecteurs ?

Aucun voyant d'allumé ? Tentes tout de même avec le double des clés on sait jamais.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel zafira 2.2 dti an 2002 ] Problème de démarrage

Message par lazyou le Mer 06 Mar 2013, 08:25

Hello ced! Merci pour tes indications. Pour ce qui est du double des clefs, c'est déja vérifié (même pb). Pour le niveau de carburant, il doit me rester 1/3 de gasoil a la jauge. Il me reste donc à vérifier l'arrivée du gasoil aux injecteurs comme tu me le conseille. Tâche que je vais effectuer dès que possible, il me semble que c'est plus de ce côté la que je dois faire ma recherche. En effet, j'ai comme l'impression que le carburant n'arrive pas lors du démarrage. Te fais savoir après vérification, merci.

lazyou
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : paris
Emploi : technicien sav
Niveau technique automobile : débutant
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum