Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:09 par marino.p

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Mer 06 Mar 2013, 19:33

Bonjour,et felicitations pour votre site.
Voila je possede un Q5 2.0l diesel avec un probleme recurant de fap
Apres remplacement de filtre a particules par un neuf car colmater a force (60g de suie),j'ai un default au niveau au niveau de ma sonde de temperature echappement "transmeteur 1",avec une indication de 0° a la valise Wv.Bien sur g d'abord rempalcer cette sonde ,le probleme est rester le meme,rien changé.
J'ai ensuite controler mon cablage moteur de ma sonde au calculateur,mes lignes sont bonne et pas de resistance entre les 2 lignes (sonde debranchée et calculateur aussi bien sur).Aprés sonde brachée g un resistance d'environ 100 homs au conecteur du calculateur.
Cette sonde m indique 0° quelle soit branchée ou non.Les 2 autres sonde m'indique bien une bonne valeur et si je les debranche elle me donne une valeur negative (mode degradé)
Je suis bien sur passer par Audi qui n'apportre aucune solution a mon probleme et rejette ca sur l'utilisation,ce vehicule fait 200 km d'autoroute par jour et 5 fois par semaine.
Voila je suis technicien chez Renault je connait bien les problemes de fap chez nous mais la sur audi je rame total.J'espere avoir etait clair sur mon probleme et avoir une reponce tres vite.
Cordialement a tous merci.

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par sacha le Mer 06 Mar 2013, 20:05

Salut
connais pas non plus,mais une question as tu essayé de roulé a 3500 tours pondant 20 min pour provoqué régénération du FAP ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Mer 06 Mar 2013, 20:22

oui bien sur j ai commencer pr la avant de chnger un filtre a particules.Mais la sonde a 0° interdit la regenration

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par sacha le Mer 06 Mar 2013, 20:31

une autres question,qui dit câble dit fusible,as tu vérifier les fusibles un a un ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Mer 06 Mar 2013, 20:43

Sur un sonde de temperature ?

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par sacha le Mer 06 Mar 2013, 20:44

non,mais dans la boite a fusibles

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par Poulpy 68 le Mer 06 Mar 2013, 21:29

Salut,

C'est un 2 litres, mais quel type moteur ? Tu peux le trouver sur le carter de distribution ou dans le coffre sous le tapis sur une étiquette. C'est 3 lettres par exemple BKD, BMN, etc... mais si le type de moteur est plus récent, il doit commencer par C..

Ensuite ton calculateur a déjà été reprogrammé ? Comme une augmentation de puissance ?


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3901
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Mer 06 Mar 2013, 21:59

g pas le type moteur la de suite c un 2l tdi de 2012

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Mer 06 Mar 2013, 22:00

2010 desolé

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par ced-46 le Jeu 07 Mar 2013, 06:47

Salut,

Ton Q5 fonctionne correctement avec cette sonde qui indique 0°C ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Jeu 07 Mar 2013, 09:17

salut
bien non il fini par passer en mode degrader je coupe et redemare ca repart pour un court moment

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par ced-46 le Jeu 07 Mar 2013, 14:33

Ok.

As-tu vérifié si la résistance de la sonde aux bornes du calculateur changeait en fonction de la température ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Jeu 07 Mar 2013, 16:32

oui la resistance varie

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par David13700 le Jeu 07 Mar 2013, 19:50

Met les schémas afin que l'n puisse travailler dessus

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par pts974 le Lun 11 Mar 2013, 13:08

slt a tous si vous avez des probleme de fap fo le viré tou simplement

pts974
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : ste clotilde
Emploi : garagiste
Niveau technique automobile : technicien en diag et electronic auto
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par sacha le Lun 11 Mar 2013, 20:07

@pts974 a écrit:slt a tous si vous avez des probleme de fap fo le viré tou simplement

Salut
regarde depuis le début,FAP il est neuf,problème se le sonde

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Lun 11 Mar 2013, 20:28

C'est fait fap neuf sonde ok cablage ok pour moi il reste juste que le calculateur j'aurais juste voulu savoir si il existait une reprog ou mise a jour voila
Sinon suprimer le fap je suis daccor mais avec un temoin injection ca n'empechera pas le mode degradé

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par pts974 le Mar 12 Mar 2013, 05:22

re non je te parle de la suppression!!!!!

pts974
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : ste clotilde
Emploi : garagiste
Niveau technique automobile : technicien en diag et electronic auto
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Mar 12 Mar 2013, 15:00

une supression n eteindra pas mon temoin d'injection du a ma sonde et n'empecher pas le mode degrader

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Lun 25 Mar 2013, 13:27

Bonjour je reviens vers vous pour voir si y il aurait des idée neuves sur mon probleme De mon cotés g recupérer mon ancien fp que g vidé pour le remonter sur mon Q5 j'ai un RDV la semaine prochaine pour une reprog sns FAP Mais j'imerai quand meme trouver une solution car a la revente je suis obligé des remonter le FAP
Cordilement

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par pts974 le Lun 25 Mar 2013, 13:39

slt avand de faire tous sa il fo la passé o diag et me donné le ou les code d'erreur

pts974
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : ste clotilde
Emploi : garagiste
Niveau technique automobile : technicien en diag et electronic auto
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Lun 25 Mar 2013, 15:41

c est ecris au debut dans mon 1ere post

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par younes_31000 le Ven 07 Juin 2013, 00:30

Bjr
je reviens vers vous pour cloturer ce post et vous dire que mon probleme est resolu bon pas de la meilleure maniere Voila supression informatique du fap 300 € et j ai vider la partie FAP de l'echappement voila voyant etteint bon le type qui m'a fait la reprog a ete sympa il m'a fait cadeau de 32cv en plus ce qui change mon vehicule
Bon si quelqu'un a une solution a ce prob je reste preneur car il faut penser a la revente de cette auto

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par ced-46 le Ven 07 Juin 2013, 06:31

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Audi Q5 2.0 TDI an 2010 ] Probleme FAP (résolu)

Message par guillaumeh le Lun 10 Juin 2013, 10:06

Salut
Je ne pense pas qu'il y ait d'autre solution que de le supprimer en changeant la carto

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 40
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum