Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[ BMW E39 530d an 1999 ] perte de puissance et hausse de la consomation

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW E39 530d an 1999 ] perte de puissance et hausse de la consomation

Message par lud le Jeu 07 Mar 2013, 06:08

bonjour a tous,

depuis quelques temps,j ai un probleme sur ma E39 530d de 1999.j ai une grosse perte de puissance a chaud:elle ne monte plus aussi rapidement qu avant dans les tours;de plus avant je consomait en moyenne 7,5 litres au 100,maintenant je fais les meme trajet,j essaye de ne pas appuyer et je ne descend pas en dessous des 9 litres!!j ai fait nettoyer mon debimetre,aucun changement.qui peut m aider?je sais plus quoi faire...??




lud
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 47
Localisation : Lyon
Emploi : salarie
Niveau technique automobile : moyen
Date d'inscription : 20/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 530d an 1999 ] perte de puissance et hausse de la consomation

Message par ced-46 le Jeu 07 Mar 2013, 07:10

Salut,

Où en es-tu de l'entretien ?

Aucun voyant d'allumé ?

As-tu essayé de rouler débitmètre débranché ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non [ BMW E39 530d an 1999 ] perte de puissance et hausse de la consomation

Message par lud le Ven 08 Mar 2013, 07:54

salut cedrick,pour l entretien,tout est a jours,je suis tres maniac et fait l entretien regulierement,je n ai aucun voyant d allumer,on m a dit que ca pourrait etre la vanne EGR???qu en pense tu?je vais essayer de debrancher le debimetre,quesque je suis senser remarquer une fois le debimetre debrancher?merci cedrick,t est un sauveur!

lud
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Age : 47
Localisation : Lyon
Emploi : salarie
Niveau technique automobile : moyen
Date d'inscription : 20/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 530d an 1999 ] perte de puissance et hausse de la consomation

Message par CMan le Ven 08 Mar 2013, 08:17

salut,

sur ma voiture, lorsque j'ai débranché Le debimetre,la voiture prenait ses tours, mais Javais un accoup lors de l accélération .

j'ai un moteur essence pour info,je ne sais pas si Le comportement sera identique .

bon courage

Cédric

CMan
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 34
Localisation : Idf
Emploi : En transit
Niveau technique automobile : Moyen
Date d'inscription : 08/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E39 530d an 1999 ] perte de puissance et hausse de la consomation

Message par ced-46 le Ven 08 Mar 2013, 08:29

Salut,

Normalement si c'est la vanne EGR alors ton véhicule fume anormalement "noir".

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum