Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[ Renault twingo an 1997 ] probleme demarrage et probleme electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault twingo an 1997 ] probleme demarrage et probleme electrique

Message par jeanluc951 le Jeu 07 Mar 2013, 07:38

bonjour

voici le probleme que je rencontre avec ma twingo

c est vraiment assez complique elle s est arreter losrque je roulais donc depannage par renault

il a garder la voiture trois jours pour me dire que c etait un probleme du boitier emetteur et de la carte
il y en a environ pour 600 euros donc j ai recupere la voiture en la tractant et apres avoir lu des solutions sur le forums je me suis mis a examiner un peu tout ca

je suis alle chercher des piles pour la cle mais toujours un bruit bizarre au niveau de la carte et la je me suis apercu il avait debranche l essuie glace arriere et avant j ai rebranche les fils et du coup la voiture ferme et ouvre avec la cle seulement
il a fallu que je paramete la cle du coup la voiture s estmis en route environ 30 secondes et plus rien plusieurs essais mais toujours pareils seulement il y a les voyants de feux de croisement et route allulme ainsi que celui de degivrage arriere

du coup j ai enleve les fusibles des essuie glace ainsi que celui du degivrage et de la ventilation (ha oui parce que elle fonctionne meme a 0)et la du coup la voiture est reste en route plus d'une demi heure avec des accelarations sans probleme mais lorsque je remet les fusible de nouveau les temoins s'allume et elle s arrete j ai remis sans les fusibles et elle redemarre normalement au quart de tour du coup sans les temoins allume seulement le temoin de l'anti-demarrage clignote assez rapidement de ce fait je ne comprends pas pourquoi il clignote et qu'elle est en route MYSTERE

aussi j ai oublie je peux fermer la voiture avec la telecommande mais je peux pas la r'ouvrir seulement avec la cle mais en meme temps malgre que je l'ouvre avec la cle elle demarre quand meme est ce possible que ce soit le boitier a fusible qui deconne ca met deja arriver sur une renault 25 p.s la twingo est de 02/1997 merci si une personne peut m'aider

jeanluc951
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 52
Localisation : franconville
Emploi : artisan
Niveau technique automobile : de base seulement
Date d'inscription : 07/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum