Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par galins2000 le Jeu 07 Mar 2013, 15:26

bonjour
je me tourne vers vous car j ai une panne mysterieuse sur ma clio 2 serie 1 1.9d année 1999
je m explique
la voiture roulée trés bien,je la pose comme d habitude et impossible de la redemarré le lendemain matin
quand je mais le contact,le voyant rouge s eteint bien exactement comme celle dans mon jardin
avant tout ,faut savoir que j ai la meme dans mon jardin pour piece qui elle demarre tres bien

donc apres des heures de lecture sur votre forum,sur les differentes pannes de cette voiture voila ce que j ai fait
-j ai commencé par regardé si le gasoil arrivé bien au injecteurs(oui)
-j'ai ensuite verifié le 12 volt au bougie lors du prechauffage(il est la) et j ai demonté et testé les 4 bougies qui sont ok
-j ai demonté le capteur pmh et pris celui de mon autre clio et toujours rien ,je les est inversé et mon autre clio demarre toujours
-j ai verifié le faisceau du capteur pmh jusqu au calculateur,(pas de fils coupé)
-j ai changer le bouton stop(au cas ou) mais toujours rien
-j ai changer l ectrovanne d avance
-j ai changer tout le bloc filtre a gasoil et j ai bien purger,
a partir de la je me suis dit que sa devez etre l electrovanne codé,donc j ai coupé la tole pour pouvoir y acceder,je l ai demonté,et j ai enlevé la bite et et le ressort mais toujours rien
dans un soucis de tout regardé avant de posté pour rien,j ai pris le radar du neiman,la puce de la clé et la boite codée sous le volant qui il a dans celle qui tourne dans mon jardin et j ai tout mis sur la mienne mais toujours rien
a oui,j ai mis le calculateur de celle qui demarre pas sur celle qui demarre pour voir d abord s il faisait partir de l anti demarrage et non,car en ne changeant que le calculateur,la clio dans mon jardin demarre toujours
voila,la je vois plus ou regardé,je me dis que s est ou le faisceau ou la pompe qui est morte et qui débite pas assez pour que les injecteurs s ouvre
si quelqu un a une idée sur la panne ,je suis preneur parce que la moi je suis perdu
merci d avance,bonne journée a tous

galins2000
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : bordeaux
Emploi : technicien
Niveau technique automobile : mecanicien du dimanche
Date d'inscription : 19/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par mous2708 le Jeu 07 Mar 2013, 18:34

salut,

as tu essayer de shunter le boitier de préchauffage, je m explique,

essaye de brancher tes bougies en directe pendant le temps du préchauffage je pense 4 a 5 secondes,

car le fait d avoir 12v au bougies ne signifie pas d avoir assez d ampérage pour les alimenter

tien nous au courant.... ( petite blague au passage)
salut

mous2708
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 38
Localisation : le havre seine maritime
Emploi : salarié
Niveau technique automobile : debutant
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par mous2708 le Jeu 07 Mar 2013, 18:36

j ai oublié de dire que c étais pas nécessaire de couper la tôle pour l électrovanne car le gasoil arrive bien aux injecteurs mais c es fait,

salut

mous2708
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 38
Localisation : le havre seine maritime
Emploi : salarié
Niveau technique automobile : debutant
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par galins2000 le Jeu 07 Mar 2013, 23:51

bonsoir
merci mouss pour ta réponse
non j'ai pas essayé de shunter le boitier,je vais essayer sa demain
mais j'ai pris le boitier de préchauffage de l'autre et sa a rien changé,j ai essayé mon boitier sur l autre et elle a demarré direct,j ai essayé de demarrer et pontant avec l autre clio demarré et sa a rien changé du tout non plus
pour la tole de l éléctrovanne,c etait en dernier recours n ayant plus d idée,je me suis dit que peu ètre il c'était bloqué au milieu et qu'il ne laissé pas assez de debit
pour schunter,je fait partir 1 fils + de la batterie a la bougie 1 et un fils+ de la batterie a la bougie 3 et je les branche pendant le prechauffage?
es ce que je débranche le boitier de préchauffage?
j ai lu que sur ce modele aprés le démarrage,le boitier de prechauffage réalimenté les bougies pendant 3 minutes
on m'a conseillé d éssayer de demarrer avec du start pilote ou du nettoyant freins dans le fitre a air,que s'il elle demarré avec,j'avez un probleme de pompe a gasoil ou d'injecteur(le reste du circuit de gasoil ayant etait vérifié et changé)
quand pensez vous?
merci encore pour vos reponse

galins2000
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : bordeaux
Emploi : technicien
Niveau technique automobile : mecanicien du dimanche
Date d'inscription : 19/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par mous2708 le Ven 08 Mar 2013, 08:42

_d accord pour la tôle,

_oui pour le shunt, tu n est pas obligé de débrancher le boitier

_pour le start ça te la fera démarrer mais le problème sera pas résolu,

en fait pour le boitier de préchauffage je t ai dis ça car même si tu le change , la puissance nécessaire arrive pas forcement jusqu’aux au bougies, j ai déjà eu le cas et le problème venait dans la boite a fusibles de puissance les deux fusibles de 30A et 60A je crois, les cosses était encrassés, je les ai nettoyés et le problème a été résolu de ce niveau la.

il y a une chose que tu peux faire avant tout ca, c est de
debrancher la cosse de la bougie,
mettre le contact
donner des implusions sur la bougie avec la cosse et tu dois avoir des arcs electriques si t en a pas c es que tes bougies sont pas suffisament alimenté,

voila
salut


mous2708
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 38
Localisation : le havre seine maritime
Emploi : salarié
Niveau technique automobile : debutant
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par galins2000 le Ven 08 Mar 2013, 20:27

re
bon,bé le schunt du boitier de prechauffage a rien changer,le démarrage avec le start pilot non plus,du coup,j ai demonté la pompe a gasoil,j ai monté celle de l autre clio qui etait la meme,mon ancienne fait un bruit bizarre quand je tourne la poulie comme un clac lcac,la nouvelle fait aucun bruit
demain je change le radar du neiman ,la bsi,la puce de la clé je purge le circuit de gasoil et je teste
je vous tiens au courant
bone soirée

galins2000
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : bordeaux
Emploi : technicien
Niveau technique automobile : mecanicien du dimanche
Date d'inscription : 19/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par bib le Dim 10 Mar 2013, 09:51

salut

des news?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par galins2000 le Dim 10 Mar 2013, 10:55

bonjours a tous
bon,bé la clio dans mon jardin ,demarre avec avec mon ancienne pompe sans probleme alrs que ma clio ne demarre toujours pas mais je crois avoir trouvé la panne
en remettant la distribution ,un collegue qui passé boire un jus m'a conseillé de regarder la clavette de la poulie d arbre a came et bingo,elle était cassée,du coup changement de poulie remontage de la pompe et de la distribution(une chance que la distribution soit pas vieille,il y a avait encore les 3 marquage d origine)
pour l instant j ai pas encore reussi a la demarrer mais deja elle tousse alors qu avant elle toussé pas,je pense finir dans la journée,je vous tiens au courant
bonne journéé a tous et merci pour votre aide

galins2000
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : bordeaux
Emploi : technicien
Niveau technique automobile : mecanicien du dimanche
Date d'inscription : 19/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par bib le Dim 10 Mar 2013, 11:54

ok

tiens nous au courant une fois que tt est recalé pour voir ce que ca donne...
en esperant qu elle demarre...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par galins2000 le Dim 10 Mar 2013, 21:56

bonsoir bib
pour l instant,j ai changer la poulie, tout recalé,j ai fait tourné 3 tours sans soucis ,du coup j ai remonté la poulie et la courroie d'accessoire tout les caches,mais j ai pas reussi a la faire demarrer, elle a juste toussé (ce qu il n'était pas le cas avant)
j ai donc revérifié mais bougies de préchauffage et je me suis apercu que j' avais la 3 et 4 de hs et la batterie super faible alors on veras demain
je crois que je les ai cramée en shuntant parce qu'elles etaient encore bonne la semaine derniere,c est une des premieres chose que j'ai testé quand la voiture est tombé en panne
j ai mis la batterie en charge,demain matin je change les 2 bougies hs ,je purge bien le circuit de gasoil,et je tente de demarré
et comme tu la dit "en esperant qu elle demarre" sinon je crack "lol"
je vous tiens au courant,merci bonne soirée a tous

galins2000
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : bordeaux
Emploi : technicien
Niveau technique automobile : mecanicien du dimanche
Date d'inscription : 19/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.9d an 1999 ] moteur qui ne demarre plus

Message par karamelchaud69 le Lun 11 Mar 2013, 02:08

Salut un truc tou con verifie ta masse13 le file de masse
qui relie la bv au chassi ou le longeron verifie quil nè pas
coupè ou ocsidè et verifie ton boitier fusible sous le capot et a
l'interieur et relais de prèchaufage a+ mec

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum