Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:50 par karim76

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ Renault clio 1 1.4 ess boite auto an 1994 ] accélere toute seule à froid ou à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 1 1.4 ess boite auto an 1994 ] accélere toute seule à froid ou à chaud

Message par scorpion54 le Jeu 14 Mar 2013, 17:12

Bonjour à tous
j'ai un petit soucis sur la voiture de ma mère, elle accélère toute seule à froid ou à chaud et je n'arrive pas à savoir d'où cela peut venir. J'ai effectuer le nettoyage d'une pièce qui se trouve en dessous de la boite à air et ça a marcher 2 jours puis de nouveau le problème. Je ne sais pas comment s'appelle cette pièce mais je pense que ça doit être un renifleur confused quoiqu'il en soit quand je débranche cette pièce le moteur ne démarre plus. Croyez vous que ce soit cette pièce qui soit défaillante ou pensez vous que ce soit un calculateur qui déconne? Merci pour vos réponses.

scorpion54
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : nancy
Emploi : chauffeur de bus
Niveau technique automobile : je fais tout sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1 1.4 ess boite auto an 1994 ] accélere toute seule à froid ou à chaud

Message par Totocamboui2 le Jeu 14 Mar 2013, 19:04

Salut

T'as peut être une prise d'air au niveau de la semelle du bloc d'injection.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1 1.4 ess boite auto an 1994 ] accélere toute seule à froid ou à chaud

Message par Poulpy 68 le Jeu 14 Mar 2013, 19:10

@Totocamboui2 a écrit:Salut

T'as peut être une prise d'air au niveau de la semelle du bloc d'injection.

Va dans un centre auto et achète une bombe de nettoyant frein et pulvérise la semelle du bloc d'injection, si elle accèlere encore plus tu sera sur.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1 1.4 ess boite auto an 1994 ] accélere toute seule à froid ou à chaud

Message par scorpion54 le Ven 15 Mar 2013, 05:53

Ok merci pour l'idée, je vais essayer de voir ca ce week-end et vous retiendrez au courant. Merci c'est vraiment cool d'avoir de l'aide

scorpion54
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : nancy
Emploi : chauffeur de bus
Niveau technique automobile : je fais tout sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1 1.4 ess boite auto an 1994 ] accélere toute seule à froid ou à chaud

Message par scorpion54 le Sam 16 Mar 2013, 18:30

bonsoir,
je viens de regarder le moteur et chose bizarre c'est un carbu, je croyais que depuis janvier 93 c'était obligatoirement des injections... confused
Donc j'ai quand meme pulveriser au niveau de la pipe et ca change rien. Petite précision c'est que le moteur ne s'emballe pas tout le temps... Donc la je comprend pas surtout que le ralentit est stable donc ca ne vient pas du relais de ralentit. La je n'ai pas d'idée... HELP!!!

scorpion54
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : nancy
Emploi : chauffeur de bus
Niveau technique automobile : je fais tout sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1 1.4 ess boite auto an 1994 ] accélere toute seule à froid ou à chaud

Message par Totocamboui2 le Sam 16 Mar 2013, 19:01

Salut
Un bloc d'injection monopoint ressemble à s'y méprendre (quand on ne connait pas) à un carbu. C'est pas forcément sur la pipe mais carrément à la base du carbu ou bloc d'injection qu'il faut vaporiser.
Après, si t'as pas de changement, t'as peut être ton moteur pas à pas de régulation de ralenti HS.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum