Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ Renault Kangoo 2 an 2011 ] plus d'éclairage sur commande chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Kangoo 2 an 2011 ] plus d'éclairage sur commande chauffage

Message par UREM le Mer 20 Mar 2013, 23:09

Bonjour à tous Je sollicite votre aide, sur ma Kangoo 2 de 2011 je n'ai plus d'éclairage sur le tableau de chauffage. J'ai vérifié les fusibles tout est OK. J'ai démonté le bloc des voyants, les deux ampoules sont bonnes. La commande du ventilateur fonctionne, les deux interrupteurs de la clim et du dégivrage fonctionnent. Après vérification avec une lampe témoin 12v en ayant mis les veilleuses je n'ai pas de tension + au bornes des voyants, le - est présent. J'ai deux diodes qui partent du bornier, je pense les remplacer. Voilà le problème est posé, je ne pense pas à un problème de connectique. Si vous avez déjà eu le cas merci d'avance. [...]

UREM
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : limousin
Emploi : technique
Niveau technique automobile : Bon
Date d'inscription : 20/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 2 an 2011 ] plus d'éclairage sur commande chauffage

Message par UREM le Jeu 21 Mar 2013, 20:59

J'ai vérifié les diodes elles sont bonnes elles alimentent les petits voyants de la clim et du désembuage.
Si quelqu’un a le schéma ou la correspondance des couleurs du connecteur d’alimentation du bloc des supports des boutons de chauffage et de ventilation ? Merci

UREM
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : limousin
Emploi : technique
Niveau technique automobile : Bon
Date d'inscription : 20/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Kangoo 2 an 2011 ] plus d'éclairage sur commande chauffage

Message par bib le Sam 23 Mar 2013, 11:09

salut

chassis par mp stp

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum