Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 16:14 par greg5129

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

[ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par demo33 le Ven 22 Mar 2013, 17:37

Bonjour a tous.

Voici mon Big Problème, je démarre mon X5 170 000 kms a 13H pas de problème il démarre et en coupant le moteur je glisse mes doigt sur les touches de la clé.

et a 18H30 je veux démarré mon X5 il ne démarre pas. Un coup sur deux il me dit problème Injection; l’aiguille de température monte a fond quand je mets le contacte.

avez-vous une solution a mon problème.



Désolé , X5 E53 2001 170000KM Luxe BVA


OK, je viens juste de vérifier si le gasoil arrivait au filtre, Non pas de gasoil j'ai enlever la durite d'arrivée et mis un bouteille vide j'ai mis des coups de contacte et pas de gasoil dans la bouteille possible fusible pompe ou la pompe elle même, j'ai pratiquement le plein dans le réservoir


Voici les dernières infos : donc j'ai shunter le relais pompe aux bornes 30 et 87 et la effectivement le gasoil est sortie, donc les deux pompes et fusible le 47 et le relais sont Bon ( le relais a été changer par moi ). soit le X5 s'est mis en mode Sécurité ou le module DDE qui alimente le relais pompe a un problème. sans valise je ne trouverais pas.

La Valise indique DDE non connecter

Merci pour vos solutions


Dernière édition par demo33 le Sam 23 Mar 2013, 12:25, édité 1 fois

___________________________________________
BMW X5 E53 BVA LUXE 2001 170000KM

demo33
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 43
Localisation : Gironde
Emploi : sans
Niveau technique automobile : ?
Date d'inscription : 22/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par David13700 le Ven 22 Mar 2013, 18:59

Il faut mesurer la tension aux borne du DDE

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par demo33 le Sam 23 Mar 2013, 12:24

Désolé , X5 E53 2001 170000KM Luxe BVA

___________________________________________
BMW X5 E53 BVA LUXE 2001 170000KM

demo33
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 43
Localisation : Gironde
Emploi : sans
Niveau technique automobile : ?
Date d'inscription : 22/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par demo33 le Sam 23 Mar 2013, 12:29

@David13700 a écrit:Il faut mesurer la tension aux borne du DDE


Non alimenter


Dernière édition par demo33 le Sam 23 Mar 2013, 13:02, édité 1 fois

___________________________________________
BMW X5 E53 BVA LUXE 2001 170000KM

demo33
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 43
Localisation : Gironde
Emploi : sans
Niveau technique automobile : ?
Date d'inscription : 22/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par BMW PASSION le Sam 23 Mar 2013, 12:37

@demo33 a écrit:Désolé , X5 E53 2001 170000KM Luxe BVA


Merci !

Pour cette fois je te complète le "titre de ton sujet "

Si ça t'arrive une autre fois sur ton premier post tu ( clique sur éditer ),
tu corrige le titre ,et après tu fait envoyer !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13429
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par BMW PASSION le Sam 23 Mar 2013, 12:50

RE

Si tu veux allez voir pour les pièces "bmw " pour ton X.5d bva c'est ICI

Donc pas d'alimentation "Relais DDE ,tu continue avec David 13700 Modérateur
il connait bien bmw pas de soucis !

@+


Dernière édition par BMW PASSION le Sam 23 Mar 2013, 14:09, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13429
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par demo33 le Sam 23 Mar 2013, 12:59

Merci ! :) pour Real je connais pour David Non :)
je comprend pas cette X5 je la démarre 30 secondes ok puis je reviens 3 Heures plus trad elle ne veux plus démarrer , a vous rendre fous

___________________________________________
BMW X5 E53 BVA LUXE 2001 170000KM

demo33
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 43
Localisation : Gironde
Emploi : sans
Niveau technique automobile : ?
Date d'inscription : 22/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par demo33 le Sam 23 Mar 2013, 13:02

[quote="demo33"]
@David13700 a écrit:Il faut mesurer la tension aux borne du DDE


Pas allimenter

___________________________________________
BMW X5 E53 BVA LUXE 2001 170000KM

demo33
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 43
Localisation : Gironde
Emploi : sans
Niveau technique automobile : ?
Date d'inscription : 22/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par BMW PASSION le Sam 23 Mar 2013, 20:43

RE

Juste une rectification ,il n'y a qu'une pompe ( électrique de gavage ) ,immergée
coté droit du réservoir .

L'autre pompe n'est pas "électrique " elle utilise le retour du carburant et par dépression
elle "transvase le carburant de de la partie gauche du réservoir ,vers la partie droite de celui ci !

01 Unité d' alimentation, droit Réf :bmw : 16116763817

Voila



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13429
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par demo33 le Dim 24 Mar 2013, 17:12

Salut, sur le X5 tu a deux pompes une immergée ( gavage) et l'autre sous le X5 ( en ligne).
les deux pompes sont alimenter par le relais pompes qui se trouve dans la boite a gant. un petit vert.

Bien cordialement


___________________________________________
BMW X5 E53 BVA LUXE 2001 170000KM

demo33
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 43
Localisation : Gironde
Emploi : sans
Niveau technique automobile : ?
Date d'inscription : 22/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par BMW PASSION le Dim 24 Mar 2013, 20:21

Oui celle ci !

Mais elle n'a pas la même fonction que la pompe de "gavage ",
c'est une pré-pompe avant la pompe Haute pression entrainée
par le moteur !

A+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13429
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par demo33 le Lun 25 Mar 2013, 17:19

Je te remercie pour l’itérais que tu porte a mes pompes mais ça ne me donne pas la solution a mon problème

Cordialement

___________________________________________
BMW X5 E53 BVA LUXE 2001 170000KM

demo33
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 43
Localisation : Gironde
Emploi : sans
Niveau technique automobile : ?
Date d'inscription : 22/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par BMW PASSION le Lun 25 Mar 2013, 20:59

@demo33 a écrit:Je te remercie pour l’itérais que tu porte a mes pompes mais ça ne me donne pas la solution a mon problème

Cordialement

Salut !

Notre collègue Tech-modo : David13700 t' a écrit:Il faut mesurer la tension aux borne du DDE

Et toi tu a répondu
Pas alimenter !

Alors il me semble qu'il faut suivre cette piste et savoir ,pourquoi les bornes du DDE
ne sont alimentées ?

Vola à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13429
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par demo33 le Mar 26 Mar 2013, 14:50

Salut a tous,

J'ai honte la solution tres simple : je debranche la batterie 30 minutes et rebranche elle démarre.

___________________________________________
BMW X5 E53 BVA LUXE 2001 170000KM

demo33
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 43
Localisation : Gironde
Emploi : sans
Niveau technique automobile : ?
Date d'inscription : 22/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par bidouapache le Mar 26 Mar 2013, 15:53

content pour toi, roulez prudemment

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par BMW PASSION le Mar 26 Mar 2013, 23:18

@demo33 a écrit:Salut a tous,

J'ai honte la solution tres simple : je debranche la batterie 30 minutes et rebranche elle démarre.


RE

En fait tu à fait sans le savoir ( un réset de l'électronique du véhicule) ,c'est un truc
marche que de temps en temps ,bien connu par les "dépanneurs autoroutes " !

Bonne route

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13429
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E53 X5 3.0d bva an 2001 ] moteur ne démarre pas (résolu)

Message par ced-46 le Mer 27 Mar 2013, 23:45

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16630-m57-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum