Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[ bmw e39 525tds an 1998 ] coupure accélération avec voyant dde allumé 3 secondes

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw e39 525tds an 1998 ] coupure accélération avec voyant dde allumé 3 secondes

Message par john-vr6 le Mar 26 Mar 2013, 20:00

bonsoir , je vous expose mon probleme, ou plutot celui de ma femme car cest sa voiture .

depuis quelques jours en allant au travail , elle a eut des coupures d'acceleration, cela arrive en decelerant , avec le voyant dde qui c'est allumé 3 secondes et le consometre tombe a zero . pendant c'est 3 seconde impossible d'accelerer . une fois que le voyant s'eteint tout est ok . sa lui a fait 2 ou 3 fois , et uniquement a froid car a chaud tout est parfait . je fait l'entretien moi meme , et veille a se que tout soit fait en temps et en heure .

jai fait le tours des soucis et fait quelques controle pour eventuellement deceler une fuite ou anomalie . jai controler les tuyaux de retours de go , actuateur de ralenti , pompe a injection ... tout est sec . la pompe de gavage a l'air de fonctionner , jai nettoyer l'egr egalement . je pense avoir fait le tours des points a regarder " manuellement "

est se que une sonde peut jouer la dessus ?

je vait la passer a la valise des que possible egalement pour voir si quelques choses aparait .

si vous avez des idées pour la panne ?

merci

john-vr6
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 30
Localisation : plougourvest
Emploi : couvreur zingueur etancheur
Niveau technique automobile : niveau 4
Date d'inscription : 06/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525tds an 1998 ] coupure accélération avec voyant dde allumé 3 secondes

Message par David13700 le Mer 27 Mar 2013, 09:22

Le moteur a t' il calé ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525tds an 1998 ] coupure accélération avec voyant dde allumé 3 secondes

Message par john-vr6 le Mer 27 Mar 2013, 12:21

bonjour david, non le moteur n'a pas caller, elle roulait a 90 et a lever legerement le pied dans une courbe , je pense que en roulant au pas , elle aurait certainement caller , les rater elle lui en a fait depuis une semaine, par contre le voyant ne s'allume que depuis hier .

john-vr6
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 30
Localisation : plougourvest
Emploi : couvreur zingueur etancheur
Niveau technique automobile : niveau 4
Date d'inscription : 06/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525tds an 1998 ] coupure accélération avec voyant dde allumé 3 secondes

Message par David13700 le Mer 27 Mar 2013, 13:03

Essaye en débranchant le débitmètre.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525tds an 1998 ] coupure accélération avec voyant dde allumé 3 secondes

Message par john-vr6 le Dim 31 Mar 2013, 17:58

apres avoir fait les verif debrancher prise de debimetre et injecteur pilote , je lai est remonter avec du wd40 . jai fait 1000km se we avec , elle a depasser la barre des 340 000km et sur le trajet aucun soucis . je trouve bizarre quelle ne l'ait pas refait . pour l'instant le probleme est resolu a voir dans le temps se que sa donne . merci david de tes conseils

john-vr6
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 30
Localisation : plougourvest
Emploi : couvreur zingueur etancheur
Niveau technique automobile : niveau 4
Date d'inscription : 06/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525tds an 1998 ] coupure accélération avec voyant dde allumé 3 secondes

Message par David13700 le Sam 20 Avr 2013, 08:07

Salut

Ou en sont tes recherches ?

Cdt

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525tds an 1998 ] coupure accélération avec voyant dde allumé 3 secondes

Message par david59520 le Mer 01 Mai 2013, 13:36

bonjour j ai le meme probleme a part que la voiture n accelere plus le voyant dde ne s allume pas toujours et au bout d un moment elle repart

david59520
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 38
Localisation : marquette lez lille
Emploi : chomage
Niveau technique automobile : moyen
Date d'inscription : 01/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e39 525tds an 1998 ] coupure accélération avec voyant dde allumé 3 secondes

Message par ced-46 le Jeu 02 Mai 2013, 08:34

Salut,

Merci d'ouvrir ton propre sujet

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum