Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ peugeot 206 1.9 D an 2001 ] problème démarrage et manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ peugeot 206 1.9 D an 2001 ] problème démarrage et manque de puissance

Message par danye97 le Mer 27 Mar 2013, 02:48

Bonjour,

J'ai une peugeot 19.D année 2001 , je l'ai faite réparée car je j'avais un bruit de claquement au niveau du moteur et quand j’accélérais, la voiture criait et avançait doucement , je l'ai emmener chez un mécano qui la réparer pour 582€. Il m'a dit que c'était la pompe qui était bloquer donc il l'a faite réparée et il a mis le ventilateur direct.
J'ai déjà changer la courroie, l'alternateur, le thermocontact du ventilateur, tarauder les injecteurs et j'ai l'impression que la voiture fait toujours le même bruit de claquement quand je la roule doucement.
J'ai aussi un problème de compteur car le capteur de vitesse ne fonctionne pas,le voyant de l'airbag s'allume, le compte tour ainsi que le compteur kilométrique fonctionne. Ce qui m'inquiète le plus c'est que l'aiguille pour la température monte jusqu'à 110 quand je la roule alors je ne sais pas si elle fonctionne normalement ou anormalement!!!
Maintenant la voiture tremble quand je la démarre comme ci elle ne veux pas démarrer et aussi quand elle a déjà parcourue une certaine distance et que je la redémarre j'ai bien du mal à la faire repartir tout de suite.

Je ne sais plus quoi faire et quel est le problème exact de ma voiture. Si vous pouvez me renseigner d'après ce que je vous ai dit précédemment.

Cordialement!

danye97
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 31
Localisation : martinique
Emploi : demandeur d'emploi
Niveau technique automobile : aucun
Date d'inscription : 27/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 206 1.9 D an 2001 ] problème démarrage et manque de puissance

Message par albatros le Mer 27 Mar 2013, 08:53

:bienvenue:

Bonjour danye97,

Retounez voir le mécano-bricolo qui vous a pris 582€ car si c'est un Professionnel il doit terminer son travail car il a obligation de résultat de par la LOI ( quelle pompe était bloquer,il y en a plusieurs) Question sinon il doit vous rembourser pour que vous puissiez porter votre 206 chez un autre garagiste avec demande de devis !

Ne rouler pas avec votre voiture avec la température d'eau qui monte à 110° (risque de casse moteur joint de culasse ),elle ne doit pas dépassé 90° de plus le ventilateur devrait se déclencher celui-ci est branché en direct par votre mécano-bricolo mais à mon avis il faut réviser tout le circuit de refroidissement !!!

Votre voiture tremble au démarrage car il doit y avoir une fixation moteur (silentbloc = gros caoutchouc pour absorber les vibrations qui est HS ou mal remonté )

Mais déjà première chose exigée votre mécano-bricolo a vous rembourser (à mon avis il n'est pas sérieux et à profité d'une " faible" Femme pour l'escroquer )

Tenez nous au courant Question

A bientôt de vous lire Exclamation



albatros


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum