Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 10:28 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 10:04 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[CLIO 1.9 D an 95] pb de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

idee [CLIO 1.9 D an 95] pb de démarrage

Message par mek76 le Dim 10 Déc 2006, 23:05

Slt !


J'ai un Petit Soucis sur mon Clio 1.9 Diesel, an.95, 156000kms,
elle a beaucoup de Mal a Démarré a Froid !

il faut insisté durant au Moins 10Min. ( en plusieurs fois ) ! pour avoir le Ralenti

J'ai changé deux Bougies de Prechauffage du coté de la pompe,Les deux autres sont encore Bonne,

Une foid Démarré elle fume pas mal de Couleur blanc, et l'odeur est assez Forte...!


Puis Une fois chaude sa va elle redemarre Bien, la fumé aussi se reduit, mais reste legerement presente est de couleur blanche.

Donc avis au connaisseurs,

Merci.

mek76
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par ced-46 le Dim 10 Déc 2006, 23:37

Bonjour, comment as-tu vérifié les bougies ?

Tu as peut-être une prise d'air sur le circuit de gasoil.
Il faut vérifier toutes les durites, retour d'injecteur, membranne, ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par mek76 le Lun 11 Déc 2006, 00:32

j'ai tésté a l'aide d'ecosse de Batterie, j'ai mis le + et le moins direct sur la bougie,elle devienne rouge au bot rapidement,

Concernant la Prise d'air je pense pas trop vue qu'une fois chaude elle demmare bien,

Par contre une fois quel demmare ( le matin,Froide ) le ralenti est legerement instable.puis ddevient stable une fois que la temperature monte...

Merci.

mek76
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par ced-46 le Lun 11 Déc 2006, 00:37

Essaies de pomper sur la membrane (situé sur le circuit d'alimentation de gasoil) le matin a froid jusqu'à ce qu'elle devienne dure pour voir si elle démarre mieux.

Est-ce que le cable de la vanne de départ à froid est bien tendu à froid (sur la pompe à injection) ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par mek76 le Lun 11 Déc 2006, 00:41

oui il est bien tendu,

J'ai déja essayer de pomper tout en demmarant mais sa ameliore legerement le demarrage mais pas vraiment d'amelioration, je compte changé les deux bougie qui me parraissai bien,et on vera par la Suite.

mek76
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par ced-46 le Lun 11 Déc 2006, 00:44

Il faut attendre que la membranne se durcisse pour voir un changement.

Tiens-nous au courant une fois les deux bougies changées.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par mek76 le Lun 11 Déc 2006, 00:45

ok sa marche !

merci.

mek76
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par mek76 le Lun 11 Déc 2006, 17:37

Slt,

Je viens de changé les 4 bougies elle demmare vraiment mieux,

Maintenant il reste cette fumé blanche au demmarage,qui reste pendent les 10kms apres le demarrage,d'une odeur assez Forte, le Ralenti egalement bouge toute les 5sec. comme si il y avait une prise d'air...!

Donc je sait pas si c'est deux probléme sont Parralléle a Quelques chose, je remarque egalement de la fumé blanche qui sort juste derriere le Moteur, du coté du pot d'echappement, apres le demarrage a Froid.

j'ai fait la vidange est fait tout les filtres mais sans de reel changement Ormis pour le demarrage qui est devenu bien mieux grace au 4 bougies Neuves.


Merci.

mek76
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par mek76 le Lun 11 Déc 2006, 17:41

j'ai egalement essayer de pompé pendant que le moteur était e Route mais le petit soucis de Ralenti persiste, pourtant il n'y pas l'air d'y avoir de prise d'air, de plus une fois le moteur chaud le ralenti se stabilise vraiment Mieux.

mek76
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par Dav le Lun 11 Déc 2006, 21:14

salut verifie que ton bocal de liquide refroidissement ne descende pas
en un mot ta pas de consommation d'eau???
parce que si c'est le cas ba ta peut etre un joint de culasse a froid ton eau passe dans les cylindres ce qui fais ralenti instable et fumée blanche du fait que la combustion se fait pas bien a cause de l'eau qui est mal brulé par contre a chaud c'est facilité!!!

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par mek76 le Lun 11 Déc 2006, 21:16

ok, je vais roulé avec pendent u nCertain Temp et je verrai si le niveaux de Liquide Baisse...

Merci.

mek76
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 31
Localisation : Rouen ( 76 )
Emploi : ANPE !
Niveau technique automobile : euh...?!
Date d'inscription : 10/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [CLIO 1.9 D an 95] pb de démarrage

Message par Dav le Lun 11 Déc 2006, 21:19

ce que tu peux faire aussi c'est de desserer le bouchon du vase pour que la pression de l'air sorte et que ton circuit ne monte pas en pression ca devrais ameliorer la chose le liquide ne seras pas poussé a l'interieur comme ca
attention je dis de desserrer pas de l'enlever
tu le serre et redessere un demi voir un tour voila et tu nous diras si tu as amelioration

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum