Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ VW polo classic 1.6 ess AFT an 1997 ] ralenti instable, probleme démarrage, bruit vibrant en 5èm

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW polo classic 1.6 ess AFT an 1997 ] ralenti instable, probleme démarrage, bruit vibrant en 5èm

Message par 2022 le Jeu 28 Mar 2013, 11:11

Bonjour à tous,
J' ai acheté il y a bientôt un mois, une bouchée de pain une polo classic flight de 1997, 1. 6 100cv code moteur AFT +de 219000 km au compteur.

Je l' ai acheté sachant qu'elle capricieuse au démarrage. L' ancien propriétaire avait très souvent du mal à démarrer et la polo lui faisant triple emploi, ne la faisait plus trop tourner depuis 2 ans.
Selon lui les temps humide rendait le démarrage quasi impossible et la faisait caler aux feux, stop
et retrogradage et aussi qq tps après démarrage.

Le jour de l'achat je suis venu avec une batterie neuve et déjà elle démarrait mieux et tenait un peu mieux le ralenti.
L'ancien propriétaire a vu une fois une surchauffe et soupçonnait une petite fuite du radiateur.

Depuis l' achat batterie neuve + nettoyant injecteurs de marque Facom m' ont permis de rouler avec qq soucis de démarrages et calages mais moins qu' annoncé par le propriétaire.
Quand à la surchauffe, pas de soucis... Max 100 degrés C. Juste une légère fuite de quelques minutes au niveau durite qui part de la sonde temp au chauffage habitacle. Fuite après un trajet de 150 km sur nationale et autoroutes avec le chauffage mis et arrivée sur Paris, 20 min de circulation plus créneaux.

Sur le trajet retour Paris Yonne pas de soucis sauf arrivé dans mon garage où elle cale sans redémarrer.
Idem 2 jours après. Près de 1500 km parcouru depuis l' achat...
Un garage Renault, diagnostique un soucis de tête d'allumage, la commande chez vw et la remplace.

Depuis j' ai roulé 50 km avec. Et un souci de callage à un stop, et deux callages après démarrage. Ralenti qui yoyotte ente 500 et 900 t min au démarrage puis se stabilise. En retrogradant descente à 500 voir 200 puis remontée à 900 t/min.

Après un callage des fois que je remet un tour de clef j' entends pas le démarreur mais un ronronement fort et un peu aiguë.

Sinon elle à de la puissance et reprise ;) mais en 5 ème j' ai l' impression d' entendre une vibration...
Vers les 3000 3500 t.min
Après c' est peut-être moi... Habitué à être plus loin du moteur, sharan ess 1996 2.0 115 cv ADY hélas partie en casse suite à rupture distri...:(

Le bruit semble venir après deux trois min en 5ème et rester à chaque passage en 5 ème.

Voilà la description de mes soucis.

Quelqu'uns auraient des idées ?

Merci de votre aide.

2022
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : Bourgogne
Emploi : agent de sécurité/ militaire réserviste opérationnel
Niveau technique automobile : novice
Date d'inscription : 27/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW polo classic 1.6 ess AFT an 1997 ] ralenti instable, probleme démarrage, bruit vibrant en 5èm

Message par ced-46 le Sam 30 Mar 2013, 06:22

Salut,

Tu pourrais commencer par un nettoyage du boitier papillon et de l'actuateur de ralenti.

Vérifies que tu n'ais pas une durite d'air trouée.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW polo classic 1.6 ess AFT an 1997 ] ralenti instable, probleme démarrage, bruit vibrant en 5èm

Message par 2022 le Lun 01 Avr 2013, 10:33

Bonjour ced-46,
C'est noté, pour le papillon je sais où c'est, mais l'actuateur de ralenti non.
Je vais aussi changer le filtre à air.
Je vais voir pour remplacer la sonde température.

2022
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : Bourgogne
Emploi : agent de sécurité/ militaire réserviste opérationnel
Niveau technique automobile : novice
Date d'inscription : 27/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum