Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 11:53 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:23 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 08:57 par bidouapache

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 07:15 par MacGyverFr

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 19:18

Bonjour,

Je viens avec une nouvelle panne

La 206 hdi 1.4 de mon voisin est en panne
il est allé au garage mais sans succès

la 206 ne démarre pas
j'ai effacé tous les défauts il en reste un qui persiste
capteur pression gasoil cc au + ou circuit ouvert

j'ai contrôlé la continuité des fils et l'isolement c'est ok
ce soir j'ai fait un pont diviseur avec deux résistances que j'ai branché a la place de la sonde de pression
et miracle j'arrive a effacer le défaut , et ma valeur de pression a bien changée , mais ça ne démarre toujours pas

je continue par quoi ?
prise d'air
mauvais gas oil ?

merci
eric

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 19:41

bonsoir , tu parles du capteur de pression de rail ?
si c'est celui la! il y a trois fils:
une alim 5 volts
une masse
le signal qui est 0,5volts!( + après contact)
as tu ça deja?
l'alim et la masse tu peux controler capteur debranché( sur le connecteur)
pour le signal !il faut le faire brancher! j'utilise une aiguille pour prendre le signal quand je n'ai pas l'extention du faisceau
a plus


Dernière édition par tizef le Mar 02 Avr 2013, 19:55, édité 1 fois

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 19:50

bonsoir

oui
1321 capteur haute pression gasoil

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 19:56

j'ai apporté des precisions entre temps eric

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 20:09

oui j'ai fait ces contrôles
j'ai bien mon alimentation + et -
mais capteur branché ça me fait un défaut que je ne peux pas effacer et ma pression de gas oil reste bloqué a 290 (comme celle de consigne)

si a la place du capteur je met mon pont diviseur , je peux effacer le défaut j'ai une valeur de 485 de pression
je pense que le capteur a un souci mais ça ne démarre toujours pas

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 20:21

Salut
avec ton outil diag peut tu faire un test acctionneur du regulateur de pression de rail ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 20:23

salut Fabi

oui je crois que je l'ai fait , mais je peux le refaire demain

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 20:29

tu entend l eletro vibrer ? pose ton doit dessus (je sais c'est pas facile sur un 1L4 hdi)

si ton capteur t'indique 290 bar moteur arreter et que tu a un souci de capteur ou de connexion (de memoire sa doit etre la valeur refuge)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 20:36

ok je regardes ca demain :-)

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 21:06

fabi peux tu me dire quel type de pompe hp stp
290 bars moteurs arreté? c'est vrai que c'est pas normal
si c'est le cas ! c'est sans doute le capteur e pression de rail plutot que le regulateur de pression,d'ou ma question as tu +5 volts et 0,5 V apc en signal si tu n'as pas ça ton capteur est mort!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 21:13

ok mon capteur est mort c'est presque sur car le diag indique un défaut quand il est branché
mais si
je débranche le capteur
a la place je mets mes résistances
le diag affiche 400 bars de pression
ça doit démarrer !
et ça ne démarre pas

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 21:29

pas sur..... j'ai jamais tester et j eviterai de le faire ( plus de survaillance de pression de rampe donc risque de percer un piston)

de plus la pression au ralentie et en phase de demarage est de 300 bars donc en tout logique si tu lui dit qu il est a 400 le regulateur s ouvre pour faire chuter la pression , comme le calculateur cherche toujours a faire chuter la pression ta pression ne monte pas asser pour demarer modifie ton pont pour arriver a 290 bars et sa devrai demarer ... (mais pas longtemps)


Dernière édition par fabi186 le Mar 02 Avr 2013, 21:38, édité 1 fois

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 21:33

c'est sur je ne vais pas rouler comme ça , je voulais juste quelle démarre pour confirmer le diag du capteur en panne

je ne vois pas par quel autre moyen le calculateur connait la pression et dit ok pression supérieur a xxx bars ça peut démarrer ou pression inférieur a xxx bars ça ne démarre pas


eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 21:40

message croiser ....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 21:49

bien vue
je vais chercher mettre la valeur a 300 bars

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 21:51

le mieux serai que tu monte un potard ....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 21:53

oui j'ai essayé 10 k et 100 k mais ça ne va pas , je vais essayer d'autres valeurs a l’établi avec une alim 5v

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 21:54

je suis a 100 pour 100 avec FABI j'ai deja vu des injecteurs commandés sur delphi pour reguler la pression( puisque sur delphi ce sont les injecteurs qui font office de regulateurs et qu'ils peuvent etre commandés rien que pour faire juter la pression , pas pour demarrer ,d'ou le piege!)
je ne conseille pas de demarrer comme ça!fait ce qui a ete verifier deja par d'autre, c'est a dire fonctionnement capteur commej'ai dit deja ( c'est pas trop compliqué je pense pour toi)
après des ponts de resistances ,il n'y a que mes formateurs qui faisaient ça , mais pour créer des pannes ( comme celle delphi plus haut)

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 21:58

non je trouve pas ça trop bien vu désolé!
dit moi quel est ton signal capteur en + après contact stp
un capteur ça se controle ! la tu essaye de leurrer le calculo plutot
fini ton controle capteur avant stp
tu as dit avoir ton + et ton - mais ton signal?


Dernière édition par tizef le Mar 02 Avr 2013, 23:07, édité 1 fois

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 22:06

oui je peux contrôler la tension sur le fil signal .
j'ai trouvé cette solution avec les résistances pour isoler le capteur et pouvoir effacer le défaut

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 22:25

effacer un defaut c'est bien mais comme il va revenir!
si il s'efface pas c'est qu'il est présent!
la seule solution controle signal + 0,5V en apc
et 1,1v ou 1,3v sous action dem( qui correspond a 300 bars suivant type de capteur de pression de rail bosch( il y en a deux)
après si tu as tout ça c'est que c'est autre chose!
as tu controlé la ligne entre calculo et capteur?(signal)

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mer 03 Avr 2013, 06:47

oui j'ai contrôlé la ligne signal comme je l'ai dit dans mon 1er post

oui si il y a un défaut il va revenir
mais en débranchant la sonde et en mettant les résistances je peux effacer le défaut donc je me dis que peut être la sonde a un souci

je n'ai ni votre niveau d'études si votre formation donc je fais avec les moyens du bord :-)

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mer 03 Avr 2013, 07:38

Tu as assez de connaissances visiblement!
Donc tu peux contrôler ce signal
Je ne peux ten dire plus sur ce controle
A toi de jouer
Bonne journee

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Ven 05 Avr 2013, 18:34

bonsoir,

alors les tests
je me suis fait un câble avec prise mâle et femelle et douilles pour faire des essais
je mets le contact
entre le + et le - j'ai 5v
entre le fil signal et le - j'ai 0.5v
je lance le démarreur surprise elle démarre et tourne au ralentit
entre le fils signal et le - j'ai environ 1.3v
et au bout de 15 sec elle cale et j'ai 5v sur le fil signal
donc capteur de pression hs ou surpression ?
elle a bien tournée pas de claquement ni bruit bizarre

merci

eric

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Ven 05 Avr 2013, 20:51

Tu veux faire que le signal qui était auparavant à 1,3(valeur normale)passe à 5volts c'est ça

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum