Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 14:37 par BMW PASSION

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 14:03 par calidero

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

[ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 19:18

Bonjour,

Je viens avec une nouvelle panne

La 206 hdi 1.4 de mon voisin est en panne
il est allé au garage mais sans succès

la 206 ne démarre pas
j'ai effacé tous les défauts il en reste un qui persiste
capteur pression gasoil cc au + ou circuit ouvert

j'ai contrôlé la continuité des fils et l'isolement c'est ok
ce soir j'ai fait un pont diviseur avec deux résistances que j'ai branché a la place de la sonde de pression
et miracle j'arrive a effacer le défaut , et ma valeur de pression a bien changée , mais ça ne démarre toujours pas

je continue par quoi ?
prise d'air
mauvais gas oil ?

merci
eric

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 19:41

bonsoir , tu parles du capteur de pression de rail ?
si c'est celui la! il y a trois fils:
une alim 5 volts
une masse
le signal qui est 0,5volts!( + après contact)
as tu ça deja?
l'alim et la masse tu peux controler capteur debranché( sur le connecteur)
pour le signal !il faut le faire brancher! j'utilise une aiguille pour prendre le signal quand je n'ai pas l'extention du faisceau
a plus


Dernière édition par tizef le Mar 02 Avr 2013, 19:55, édité 1 fois

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 19:50

bonsoir

oui
1321 capteur haute pression gasoil

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 19:56

j'ai apporté des precisions entre temps eric

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 20:09

oui j'ai fait ces contrôles
j'ai bien mon alimentation + et -
mais capteur branché ça me fait un défaut que je ne peux pas effacer et ma pression de gas oil reste bloqué a 290 (comme celle de consigne)

si a la place du capteur je met mon pont diviseur , je peux effacer le défaut j'ai une valeur de 485 de pression
je pense que le capteur a un souci mais ça ne démarre toujours pas

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 20:21

Salut
avec ton outil diag peut tu faire un test acctionneur du regulateur de pression de rail ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 20:23

salut Fabi

oui je crois que je l'ai fait , mais je peux le refaire demain

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 20:29

tu entend l eletro vibrer ? pose ton doit dessus (je sais c'est pas facile sur un 1L4 hdi)

si ton capteur t'indique 290 bar moteur arreter et que tu a un souci de capteur ou de connexion (de memoire sa doit etre la valeur refuge)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 20:36

ok je regardes ca demain :-)

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 21:06

fabi peux tu me dire quel type de pompe hp stp
290 bars moteurs arreté? c'est vrai que c'est pas normal
si c'est le cas ! c'est sans doute le capteur e pression de rail plutot que le regulateur de pression,d'ou ma question as tu +5 volts et 0,5 V apc en signal si tu n'as pas ça ton capteur est mort!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 21:13

ok mon capteur est mort c'est presque sur car le diag indique un défaut quand il est branché
mais si
je débranche le capteur
a la place je mets mes résistances
le diag affiche 400 bars de pression
ça doit démarrer !
et ça ne démarre pas

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 21:29

pas sur..... j'ai jamais tester et j eviterai de le faire ( plus de survaillance de pression de rampe donc risque de percer un piston)

de plus la pression au ralentie et en phase de demarage est de 300 bars donc en tout logique si tu lui dit qu il est a 400 le regulateur s ouvre pour faire chuter la pression , comme le calculateur cherche toujours a faire chuter la pression ta pression ne monte pas asser pour demarer modifie ton pont pour arriver a 290 bars et sa devrai demarer ... (mais pas longtemps)


Dernière édition par fabi186 le Mar 02 Avr 2013, 21:38, édité 1 fois

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 21:33

c'est sur je ne vais pas rouler comme ça , je voulais juste quelle démarre pour confirmer le diag du capteur en panne

je ne vois pas par quel autre moyen le calculateur connait la pression et dit ok pression supérieur a xxx bars ça peut démarrer ou pression inférieur a xxx bars ça ne démarre pas


eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 21:40

message croiser ....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 21:49

bien vue
je vais chercher mettre la valeur a 300 bars

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par fabi186 le Mar 02 Avr 2013, 21:51

le mieux serai que tu monte un potard ....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 21:53

oui j'ai essayé 10 k et 100 k mais ça ne va pas , je vais essayer d'autres valeurs a l’établi avec une alim 5v

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 21:54

je suis a 100 pour 100 avec FABI j'ai deja vu des injecteurs commandés sur delphi pour reguler la pression( puisque sur delphi ce sont les injecteurs qui font office de regulateurs et qu'ils peuvent etre commandés rien que pour faire juter la pression , pas pour demarrer ,d'ou le piege!)
je ne conseille pas de demarrer comme ça!fait ce qui a ete verifier deja par d'autre, c'est a dire fonctionnement capteur commej'ai dit deja ( c'est pas trop compliqué je pense pour toi)
après des ponts de resistances ,il n'y a que mes formateurs qui faisaient ça , mais pour créer des pannes ( comme celle delphi plus haut)

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 21:58

non je trouve pas ça trop bien vu désolé!
dit moi quel est ton signal capteur en + après contact stp
un capteur ça se controle ! la tu essaye de leurrer le calculo plutot
fini ton controle capteur avant stp
tu as dit avoir ton + et ton - mais ton signal?


Dernière édition par tizef le Mar 02 Avr 2013, 23:07, édité 1 fois

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mar 02 Avr 2013, 22:06

oui je peux contrôler la tension sur le fil signal .
j'ai trouvé cette solution avec les résistances pour isoler le capteur et pouvoir effacer le défaut

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mar 02 Avr 2013, 22:25

effacer un defaut c'est bien mais comme il va revenir!
si il s'efface pas c'est qu'il est présent!
la seule solution controle signal + 0,5V en apc
et 1,1v ou 1,3v sous action dem( qui correspond a 300 bars suivant type de capteur de pression de rail bosch( il y en a deux)
après si tu as tout ça c'est que c'est autre chose!
as tu controlé la ligne entre calculo et capteur?(signal)

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Mer 03 Avr 2013, 06:47

oui j'ai contrôlé la ligne signal comme je l'ai dit dans mon 1er post

oui si il y a un défaut il va revenir
mais en débranchant la sonde et en mettant les résistances je peux effacer le défaut donc je me dis que peut être la sonde a un souci

je n'ai ni votre niveau d'études si votre formation donc je fais avec les moyens du bord :-)

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Mer 03 Avr 2013, 07:38

Tu as assez de connaissances visiblement!
Donc tu peux contrôler ce signal
Je ne peux ten dire plus sur ce controle
A toi de jouer
Bonne journee

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Ven 05 Avr 2013, 18:34

bonsoir,

alors les tests
je me suis fait un câble avec prise mâle et femelle et douilles pour faire des essais
je mets le contact
entre le + et le - j'ai 5v
entre le fil signal et le - j'ai 0.5v
je lance le démarreur surprise elle démarre et tourne au ralentit
entre le fils signal et le - j'ai environ 1.3v
et au bout de 15 sec elle cale et j'ai 5v sur le fil signal
donc capteur de pression hs ou surpression ?
elle a bien tournée pas de claquement ni bruit bizarre

merci

eric

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Ven 05 Avr 2013, 20:51

Tu veux faire que le signal qui était auparavant à 1,3(valeur normale)passe à 5volts c'est ça

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum