Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Ven 05 Avr 2013, 21:18

non du tout

elle a démarré j'avais 1.3 v sur le fil signal
et quand elle a calé il y avait 5v sur le fil signal

d’après la doc si la tension est supérieur a 4.95v sur le fil signal le moteur se coupe ça correspond bien a mon souci
alors pourquoi j'ai 5v
la sonde est morte ?
ou il y a une surpression ?

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Ven 05 Avr 2013, 22:54


pour moi ta pompe doit monter au max a 1350 bars ( cp1 et CP3)
1600 bars pour CP1H et 2000 pour cp4
donc cette valeur est haute! 5v donne 1700 bars!
donc pas possible

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Sam 06 Avr 2013, 00:04

merci pour la doc

on est d'accord c'est beaucoup trop donc on peut penser que c'est la sonde qui en a un coup dans le nez et qui se bloque

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Sam 06 Avr 2013, 11:32

je n'ai jamais eu ce genre de defaut sur ces capteurs!le plus souvent il n'y a pas les 0,5 v après contact deja!
moins de 100 euros chez oscarro
il faudra faire attention au montage (respecter le couple car c'est un capteur piezzoelectrique)


tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Ven 19 Avr 2013, 23:49

bonjour,

c’était bien la sonde on l'a changé et ça tourne bien

merci

eric

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Sam 20 Avr 2013, 08:16

Bien
Tu as respecté le couple j'espère?
Ce n'est pas une sonde mais un capteur !
À plus

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par ced-46 le Lun 22 Avr 2013, 22:46


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum