Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Ven 05 Avr 2013, 21:18

non du tout

elle a démarré j'avais 1.3 v sur le fil signal
et quand elle a calé il y avait 5v sur le fil signal

d’après la doc si la tension est supérieur a 4.95v sur le fil signal le moteur se coupe ça correspond bien a mon souci
alors pourquoi j'ai 5v
la sonde est morte ?
ou il y a une surpression ?

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Ven 05 Avr 2013, 22:54


pour moi ta pompe doit monter au max a 1350 bars ( cp1 et CP3)
1600 bars pour CP1H et 2000 pour cp4
donc cette valeur est haute! 5v donne 1700 bars!
donc pas possible

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Sam 06 Avr 2013, 00:04

merci pour la doc

on est d'accord c'est beaucoup trop donc on peut penser que c'est la sonde qui en a un coup dans le nez et qui se bloque

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Sam 06 Avr 2013, 11:32

je n'ai jamais eu ce genre de defaut sur ces capteurs!le plus souvent il n'y a pas les 0,5 v après contact deja!
moins de 100 euros chez oscarro
il faudra faire attention au montage (respecter le couple car c'est un capteur piezzoelectrique)


tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par eric paris le Ven 19 Avr 2013, 23:49

bonjour,

c’était bien la sonde on l'a changé et ça tourne bien

merci

eric

eric paris
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 48
Localisation : Limoges
Emploi : electricien
Niveau technique automobile : pas mauvais
Date d'inscription : 15/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par tizef le Sam 20 Avr 2013, 08:16

Bien
Tu as respecté le couple j'espère?
Ce n'est pas une sonde mais un capteur !
À plus

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 mux ] Ne demarre pas (résolu)

Message par ced-46 le Lun 22 Avr 2013, 22:46


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum