Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[ VW touran 1.9 TDI ] ne démare pas suite echange volant moteur bi-masse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW touran 1.9 TDI ] ne démare pas suite echange volant moteur bi-masse

Message par ADAM95 le Mar 02 Avr 2013, 20:23

bonjour;
je viens de changer mon volant moteur bi_masse avec l'embrayage par un kit 4 pièces compatible valéo ( volant normale/ une seul masse). j'ai changé aussi le flasque d'étenchiété avec son joint mais j'ai gardé l’ancien capteur vilebrequin (émetteur). Après remontage MON TOURAN 1.9 TDI 234000 KM, ne démarre pas. j'ai passé la valise KTS, il me dit qu'il ya problème de synchronisation du capteur d’arbre à came G40;
est ce que quelqu'un à une solution.
JE précise qu'il n'y a aucune erreur de montage du volant moteur
merci pour votre aide

ADAM95
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : CERGY
Emploi : STAGIAIRE
Niveau technique automobile : MOYEN
Date d'inscription : 02/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touran 1.9 TDI ] ne démare pas suite echange volant moteur bi-masse

Message par fabi186 le Mar 02 Avr 2013, 20:26

salut

question bete le capteur il est brancher ?
tu n'a pas ecraser le fils au remontage ?
l'entrefer est reglable ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touran 1.9 TDI ] ne démare pas suite echange volant moteur bi-masse

Message par ADAM95 le Mar 02 Avr 2013, 20:28

si il est bien brancher, j'ai vérifié

ADAM95
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : CERGY
Emploi : STAGIAIRE
Niveau technique automobile : MOYEN
Date d'inscription : 02/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touran 1.9 TDI ] ne démare pas suite echange volant moteur bi-masse

Message par fabi186 le Mar 02 Avr 2013, 20:30

et pour le reste ?

tu n a pas une cosse de plier dans le connecteur ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touran 1.9 TDI ] ne démare pas suite echange volant moteur bi-masse

Message par tizef le Mar 02 Avr 2013, 21:11

il faut approfondir sur ce que dit fabi
changement volant moteur d'origine bimasse par un normal donc adaptable meme si valeo ou compatible
je penche pour un reglage aussi du capteur pmh, ça semble très logique, a moins qui tu ais fait un erreur!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW touran 1.9 TDI ] ne démare pas suite echange volant moteur bi-masse

Message par yul69460 le Lun 13 Mai 2013, 19:10

salut !!!!
A tu bien rebranché le cable de masse qui se trouve sur le support de boite ???????

yul69460
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : LE PERREON
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum