Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par a-lex le Jeu 04 Avr 2013, 18:20

Bonjour a tous ,
Voila mon problème ,le mois dernier j ai fait l acquisition d une petite xsara 1.4i de 2000 avec un joint de culasse et une bonne révision a faire .
Je me suis donc attaqué aux remplacement du joint de culasse , pompe a eau et distri , et au moment de la remettre en route , elle a démarré mais tourné comme une patate .
Pensant que le problème venait de l essence ( j était en réserve ) j ai remis 20l et impossible de la faire redémarrer , elle démarre et cale aussitôt .
J ai recontrôlé ma distribution ( ok ) , changé les bougie par des neuve , remplacé la bobine .... .
Je pense avoir détecter le problème , car en regardant si les injecteur envoyaient de l essence ( ce qui est le cas ) , je me suis rendu compte que " LES 4 " injecteur s ouvre en même temps au lieu de s ouvrir chacun leur tour scratch et ça a chaque fois qu un piston arrive en pmh .

Est ce que quelqu un aurai une idée d ou ça pourrait provenir , en sachant que j ai ramené la voiture chez moi par la route et qu elle tourné comme une montre avant que j y mette les main dedans .

Merci d avance pour votre aide

a-lex
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 33
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par fabi186 le Jeu 04 Avr 2013, 19:14

salut
petite question tu a regler correctement tes culbuteur ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par a-lex le Jeu 04 Avr 2013, 19:24

Salut , j ai refait le réglage des culbuteur a l aide d un jeu de calle .
Mais mon problème , je pense , vient du fait que mes injecteur ne distribuent plus indépendamment mais tous a la fois

a-lex
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 33
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par fabi186 le Jeu 04 Avr 2013, 19:33

tes bougie sont noyer ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par a-lex le Jeu 04 Avr 2013, 19:36

non , elle sont seche

a-lex
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 33
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par fabi186 le Jeu 04 Avr 2013, 19:38

elle tourner bien avant que tu demonte ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par a-lex le Jeu 04 Avr 2013, 19:40

oui , tres bien meme .

a-lex
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 33
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par fabi186 le Jeu 04 Avr 2013, 19:45

donc c'est une betise que tu a faite ......

le capteur pmh est bien brancher ?? (sur la boite) les connectique sont propre ?

tu a rebrancher les masse (logiquement tu en a debrancher qu une ^^)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par a-lex le Jeu 04 Avr 2013, 19:49

oui tout est bien branché , connectique soufflé au cas ou , capteur pmh changé , mais rien n y fait , les injecteur s ouvre toujours les 4 en même temps .

a-lex
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 33
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par a-lex le Dim 07 Avr 2013, 22:53

bonsoir
Je revient vers vous car j ai recontrôlé toute les connectiques et les masses mais je ne trouve toujours pas pourquoi mes injecteur se déclanche en même temps au lieu de se declancher chacun leur tour scratch .

Si quelqu un aurait une idée ou même la solution

MERCI

a-lex
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 33
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par Poulpy 68 le Mer 10 Avr 2013, 14:21

@a-lex a écrit:bonsoir
Je revient vers vous car j ai recontrôlé toute les connectiques et les masses mais je ne trouve toujours pas pourquoi mes injecteur se déclanche en même temps au lieu de se declancher chacun leur tour scratch .

MERCI

Tu en est sur et certains qu'ils s'ouvrent tous en même temps ? Car si on considère le nombre d'injections, c'est possible que tu pense qu'il s'ouvre en même temps. Même si c'était juste cela le problème elle démarrerait sans soucis, vu que ce sont les soupapes qui font office d'interrupteur. Et encore nous sommes même pas sur ce que soit une injection séquentielle la dessus enfin cela changera rien.




Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3910
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par a-lex le Mer 10 Avr 2013, 14:34

salut poulpy ,

Je suis certain qu il s ouvre en même temps car j ai fait le test en tournant manuellement le vilebrequin cm par cm et a chaque 1/2 tour du vilo , les 4 s'ouvrent.

a-lex
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 33
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par Poulpy 68 le Mer 10 Avr 2013, 14:46

Mais pour en revenir a ce que j'ai dit avant, cela ne change strictement rien, vu que ce sont les soupapes qui font interrupteur. Donc oublie cela pour l'instant. Faut qu'on parte sur autre chose.


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3910
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par fabi186 le Jeu 11 Avr 2013, 00:33

@a-lex a écrit:salut poulpy ,

Je suis certain qu il s ouvre en même temps car j ai fait le test en tournant manuellement le vilebrequin cm par cm et a chaque 1/2 tour du vilo , les 4 s'ouvrent.

comment tu fait pour voire des injecteur (piloter electriquement) souvrire (et donc se refermer) en tourant ton moteur a la main cms par cms ?????

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par a-lex le Jeu 11 Avr 2013, 00:58

Salut fabi186

simplement en sortant la rampe avec les injecteurs du moteur et en rebranchant le tout a l extérieur injecteur vers le haut , puis je fait tourner le moteur a l aide d une clef par la vis du vilebrequin .
Quand la batterie est branché et le contact mis , les injecteurs se déclanche a chaque 1/4 de tour de l arbre a came ou 1/2 tour du vilo

a-lex
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 33
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par fabi186 le Jeu 11 Avr 2013, 07:20

c'est normal sa test sou demareur se sera different

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par a-lex le Sam 13 Avr 2013, 12:21

bonjour a tous ,

Problème résolu , c était ma rampe de connexion des injecteur ( en caoutchouc ) qui avait un souci de faux contact a l intérieur .

Je l ai remplacé et la voiture a repris vie .
Elle est reparti pour 200.000 de plus

Merci encore et a bientôt

a-lex
Petit mécano
Petit mécano

Masculin Nombre de messages : 67
Age : 33
Localisation : bordeaux
Emploi : sans
Niveau technique automobile : me debrouille
Date d'inscription : 08/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara 1.4i an 2000 ] probleme injection (résolu)

Message par ced-46 le Dim 14 Avr 2013, 05:11


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum