Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 11:17 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:15 par albatros

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 11:11 par albatros

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 11:09 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

[ Renault Clio 2 1.2l ess an 2000 ] problème anti-démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio 2 1.2l ess an 2000 ] problème anti-démarrage (résolu)

Message par leglode06 le Jeu 04 Avr 2013, 19:36

Bonjour,

Avant de poster j'ai essayé de trouver ce problème sur le forum, j'ai vu des cas ressemblant mais pas le même que le mien c'est pourquoi j'ouvre ce sujet.

Depuis très longtemps, lorsque je mets la clé de contact dans le neiman il arrive que le voyant reste clignotant, en sortant la clé une fois ou 2 et en la remettant l'anti-démarrage ne bloque plus et je peux démarrer.
Depuis hier, le voyant de l'anti-démarrage reste allumé fixe et je ne peux plus démarrer, le démarreur fonctionne.
Chose curieuse, quand je vais à la voiture, je l'ouvre avec la télécommande de la fermeture centralisée sans problème, je tourne la clé dans le neiman et quand je ressort la clé, la télécommande de la centralisation ne fonctionne plus. je reprogramme donc la clé via le bouton de fermeture centralisée et la télécommande refonctionne mais dès que je la remet dans le neiman et que je tourne la clé, plus de télécommande mais surtout je ne peux plus démarrer la voiture.
Si quelqu'un à une idée je suis preneur.
Merci pour votre aide.

leglode06
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : CANNES
Emploi : Responsable SI
Niveau technique automobile : moyen
Date d'inscription : 04/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2l ess an 2000 ] problème anti-démarrage (résolu)

Message par sacha le Jeu 04 Avr 2013, 21:18

Salut
la puce dans la clef est toujours a ca place dans un coin ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2l ess an 2000 ] problème anti-démarrage (résolu)

Message par leglode06 le Jeu 04 Avr 2013, 21:22

oui c'est une des 1ere choses que j'ai faite d'ouvrir la clé et tous les composants sont bien soudés.

leglode06
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : CANNES
Emploi : Responsable SI
Niveau technique automobile : moyen
Date d'inscription : 04/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2l ess an 2000 ] problème anti-démarrage (résolu)

Message par sacha le Jeu 04 Avr 2013, 21:27

ok,sur mon image la puce est en bleu et a ca place,dans tas clef c'est pareil

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2l ess an 2000 ] problème anti-démarrage (résolu)

Message par leglode06 le Jeu 04 Avr 2013, 22:13

ma clé n'est pas tout à fait pareil


leglode06
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : CANNES
Emploi : Responsable SI
Niveau technique automobile : moyen
Date d'inscription : 04/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2l ess an 2000 ] problème anti-démarrage (résolu)

Message par leglode06 le Sam 06 Avr 2013, 11:20

Merci à ceux qui ont essayé de m'aider.
Pour info j'ai réussi à redémarrer.
pour commencer j'ai vérifier les fusibles sous le capot, ils étaient bon. J'ai ensuite appuyé sur le bouton du coupe-circuit près de la batterie, j'ai débranché la batterie puis rebranché. Ensuite j'ai également vérifié les fusibles à l'intérieur de la clio, et j'ai enlevé celui avec une clé comme pictogramme (mais je pense que c'est celui de la centralisation). J'ai tout de même essayé (avec ce fusible enlevé) et en tournant ma clé de contact, le voyant anti-démarrage clignotait à une fréquence de 4 Hz. J'ai reprogrammé la télécommande de ma clé, et j'ai de nouveau tourné ma clé en gardant le bouton de la télécommande enfoncé et là miracle le voyant s'est éteint et j'ai pu démarré.

leglode06
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : CANNES
Emploi : Responsable SI
Niveau technique automobile : moyen
Date d'inscription : 04/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 2 1.2l ess an 2000 ] problème anti-démarrage (résolu)

Message par ced-46 le Ven 12 Avr 2013, 23:44

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t19049-clio-renault-problemes-resolus-electrique

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum