Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

[ BMW E34 525 tds an 1994 ] problème démarrage (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E34 525 tds an 1994 ] problème démarrage (résolu)

Message par olivier35 le Mer 17 Avr 2013, 23:42

Re dsl sasha je n est pastous compris mais je pense que l alarme ne fonction plus tres bien car je te disais au precedent commentairr j ai pus demarrer sans appuyer sur le bouton gris de ma telecommande hors au paravant je ne pouvais pas demarrer sans appuier sur se bouton de la telecommande sinon pourrais tu me montrer quel cable a raccorder avec les photos que je t ai envoyer j ai peur de faire une betise et par la suite je souhaiterais enlever cette alarme qui me vide labatterie svp merci bonne soirée

olivier35
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 43
Localisation : fougeres
Emploi : ambulancier
Niveau technique automobile : pas tres doué novice
Date d'inscription : 10/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 tds an 1994 ] problème démarrage (résolu)

Message par olivier35 le Sam 20 Avr 2013, 15:58

plus de soucis elle redemarre nickel un gand merci a sasha alarme n est plus active merci encore probleme resolu

olivier35
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 43
Localisation : fougeres
Emploi : ambulancier
Niveau technique automobile : pas tres doué novice
Date d'inscription : 10/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 tds an 1994 ] problème démarrage (résolu)

Message par olivier35 le Sam 20 Avr 2013, 16:06

re sais tu ou poster quand le probleme est resolu svp

olivier35
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 43
Localisation : fougeres
Emploi : ambulancier
Niveau technique automobile : pas tres doué novice
Date d'inscription : 10/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525 tds an 1994 ] problème démarrage (résolu)

Message par ced-46 le Lun 22 Avr 2013, 23:21

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16626-m51-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum