Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ renault clio II 1.2l ess an 1998 ] panne lave glace

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par sacha le Lun 27 Mai 2013, 17:41

@soudeur95 a écrit:salut sacha
1 des deux cables s'allume donc pompe hs c ca.


Salut
circuit deja testé, très souvent pompe lave glace ce grippe si pas utiliser depuis un moment,demande a une 2eme personne de tiré sur commodo pour envoyer le jus sur la pompe,et toi essaye de tapoté sur la pompe (massage cardiaque oblige mdr)

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par soudeur95 le Mar 28 Mai 2013, 16:09

Salut à tous,
pompe lave glace

question pour faire le test en la branchant sur la batterie je prends deux fils un sur le + de la pompe relier au + de la batterie
un relier sur - de la pompe et relier au moins de la batterie et je debranche les deux durites si l'eau gicle c'est pas la pompe?


connecteur qui relie la pompe j'ai fait le test avec un voltmetre est ca reste a zero en actionnant le commodo

désoler je v encore bouffer du script j'espère que vous me pardonnerai.

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par DiaboloEtSatanas le Mar 28 Mai 2013, 17:26

Salut soudeur95

Ok pour le test pompe
Pour le test au voltmètre,je comprends pas,t'avais du jus avant la soudure,t'aurais pas grillé le fusible?
Sinon 2 possibilités:
1)fil coupé(j'y crois pas,pas de pièce en mouvement sur son chemin)
2)commodo HS(déjà vu)
Bon courage!

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par soudeur95 le Mar 28 Mai 2013, 19:02

Salut diabolo,

Ok pour le test pompe:tu veux dire oui c'est bon en la branchant sur la batterie je prends deux fils un sur le + de la pompe relier au + de la batterie
un relier sur - de la pompe et relier au moins de la batterie et je debranche les deux durites si l'eau gicle c'est pas la pompe?

Pour le test au voltmètre,je comprends pas,t'avais du jus avant la soudure,t'aurais pas grillé le fusible?: j'ai pas fais de soudure j'ai suis retourner a la casse et j'ai trouver la meme pompe qui baignait dans un bac d'eau.

Sinon 2 possibilités:
1)fil coupé(j'y crois pas,pas de pièce en mouvement sur son chemin)
2)commodo HS(déjà vu): est ce qu'il y a moyen de le réparer et peux tu me dire a quel niveau du commodo la pièce que je dois vérifier.

PS: pour le connecteur de la deuxième photo j'ai fais le test avec un tournevis testeur de courant la cosse qui relie le + de la pompe s'allume met pas l'autre c'est normal ou pas.
Bon courage!

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par DiaboloEtSatanas le Mar 28 Mai 2013, 19:27

Ta manip pour la pompe est bonne.
La pompe qui baignait dans un bac d'eau est HS(moteur électrique dans l'eau c'est pas bon lol)
Pour le connecteur,du moment que t'as une alim et une masse c'est bon.
Pour le commodo,il ne se répare pas,faut le changer si c'est lui qui merde.Trouves en un à la casse mais qui baigne pas cette fois ci!
à+

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par soudeur95 le Mer 29 Mai 2013, 13:43

salut
pour démonter le comodo essui glace est ce que je dois enlever le volant airbag ou non .
as tu un petit tuto en image

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par DiaboloEtSatanas le Mer 29 Mai 2013, 14:15

Salut
Non tu n'as pas besoin d'enlever le volant,il suffit de démonter le cache derrière le volant.Désolé je n'ai pas de tuto mais c'est très simple,2 ou 4 vis sur les caches et 2vis sur commodo+connecteur à débrancher.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par DiaboloEtSatanas le Mer 29 Mai 2013, 14:56

Re j'ai trouvé ça si ça peut t'aider....
Un peu de lecture et des images!
http://www.forum-auto.com/les-clubs/renault-clio/sujet388082.htm

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par soudeur95 le Mer 29 Mai 2013, 21:32

salut
j'ai donc démonter le comodo lave glace et sur les photos que je te montre il y'a deux cosse male qui sont relier a rien est ce normal.


les cosse ont l'air un peu oxider

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par DiaboloEtSatanas le Mer 29 Mai 2013, 21:36

essaie de les gratter,de les redresser légérement et teste pour voir si ça va mieux

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par soudeur95 le Jeu 30 Mai 2013, 13:54

SALUT
est ce normal que le tube cylindre
http://images.forum-auto.com/mesimages/276684/DemontagepompelaveglaceclioII.jpg
n'est pas présent

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par DiaboloEtSatanas le Jeu 30 Mai 2013, 15:26

Yo man!
C'est quoi cette pièce Question

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par soudeur95 le Jeu 30 Mai 2013, 16:08

c'est la pièce mettallique qui il y a entre les deux joints.
PS:par contre je viens de faire un tes de la pompe
le test en la branchant sur la batterie je prends deux fils un sur le + de la pompe relier au + de la batterie
un relier sur - de la pompe et relier au moins de la batterie et je debranche les deux durites si l'eau gicle c'est pas la pompe le problème c'est que de l'eau remonte sur les cosses de la pompe

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par DiaboloEtSatanas le Jeu 30 Mai 2013, 17:00

les deux joints d'où?(désolé je ne connais pas tts les pièces,j'ai appris sur le tas)
Si de l'eau remonte qd tu mets les 2 fils,protège les avec un sac plastique ou mets des durites sur les sorties.
Donc l'eau sort de la pompe branchée?
Dans ce cas ton problème est résolu?(cool reste plus qu'à remonter)

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par soudeur95 le Jeu 30 Mai 2013, 22:25

les deux joints d'où? il me manque la partie métallique entourer en vert et sur mes deux pompes i l'y 'en a pas
Si de l'eau remonte qd tu mets les 2 fils,protège les avec un sac plastique ou mets des durites sur les sorties.
Donc l'eau sort de la pompe branchée? non
Dans ce cas ton problème est résolu?(cool reste plus qu'à remonter) y'a rien de résolu la
l'eau remonte par les deu cosses


[quote][code][img][/img][url][/url][url][/url]

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par DiaboloEtSatanas le Ven 31 Mai 2013, 14:19

Salut
sur ta pompe d'origine il y avait cette pièce métallique?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par soudeur95 le Sam 01 Juin 2013, 16:47

Salut
Non la pièce n'était pas presente.
Qu'est ce qu il me reste à vérifier

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par DiaboloEtSatanas le Sam 01 Juin 2013, 17:03

Là je comprends plus
Si la pièce n'était pas présente à l'origine,où est le problème?
Reste plus rien à vérifier,tu dis que tes essuie-glace fonctionnent,donc ça peut pas être le relais.
Au cas où c'était le commodo qui merdait,réessaie avec ta pompe d'origine.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2l ess an 1998 ] panne lave glace

Message par bib le Jeu 13 Juin 2013, 21:18

salut

est ce que qd tu fais une action lave glace AV les essuies vitre se mettent en route?
chassis par MP pour le schema elctrique ;)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum