Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[Seat Alhambra, 1.9 TDI 90CV] : Demarrage difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Seat Alhambra, 1.9 TDI 90CV] : Demarrage difficile

Message par seatalhambra1997 le Ven 11 Aoû 2006, 23:45

Bonjour,

Depuis quelques jours, j'ai des problemes à faire demarrer ma voiture le matin.
Il s'agit d'une Seat Alhambra de 1997 TDI 90CV.

Pour demarrer le matin, je dois insister FORTEMENT sur le demarreur pour arriver a lancer le moteur.
Pendant que je sollicite le demarreur, une fumée blanchatre sort du pot d'echappement et lorsque j'arrive
enfin à lancer le moteur, un nuage de fumée blanche est degagée du pot.

Une fois que la voiture a roulée un peu, je n'ai plus ce probleme, le demarrage se fait parfaitement au premier
tour de clef.

Le moteur ronronne parfaitement lorsque je roule avec !!!

J'ai pensé tout d'abord au bougies de prechauffage, que j'ai immediatement changé : mais ca n'a rien arrangé !!!

Le temoin du prechauffage fonctionne correctement ...

Avec ces symptomes, quelqu'un pourrait-il me mettre sur une piste a explorer ou a m'aider a determiner la cause de cette panne ?

Merci a vous tous

seatalhambra1997
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 50
Date d'inscription : 11/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Seat Alhambra, 1.9 TDI 90CV] : Demarrage difficile

Message par noriavag le Sam 12 Aoû 2006, 00:06

Salut seat!
Malheureusement je ne vais pas te donner de bonne nouvelle.
Je pense que tu as un joint de culasse. ( fumée blanche= eau qui passe dans les chambres de compression ).
Quand tu arrètes ta voiture, le circuit de refroidissement est sous pression.
Une fuite au joint de culasse laisse passer le liquide de refroidissement
( gentilement ) dans 1 ou 2 des cylindres. Tu as donc de l'eau dans les cylindres.
Tu mets en route, et l'eau crée ce nuage blanc à l'échappement.
Tu peus faire le test demain, après avoir roulé, tu enlèves le bouchon du vase d'expantion ( radiateur ) très gentilement avec un très gros chiffon, pour enlever la pression du circuit de refroidissement.
Plus tard, quand tu démarrera, il n'y aura pas de problème.
PS: passe dans la page d'acceuil sous, les nouveaux ce présentes stp. Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Seat Alhambra, 1.9 TDI 90CV] : Demarrage difficile

Message par ced-46 le Sam 12 Aoû 2006, 21:39

As-tu remarqué si ton niveau de liquide de refroidissement a baissé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Seat Alhambra, 1.9 TDI 90CV] : Demarrage difficile

Message par Isma007 le Dim 20 Aoû 2006, 18:52

Salut à toi l'ami
je pense que noriavag est dans le mille.
Les bougies de préchauffage, pour moi c'est impossible, un tdi sans bougie de préchauffage ça démarre aussi et sans toutes les difficultés que tu rencontre!

Regarde une fois dans ton vase d'expansion s'il n'y a pas des bulles qui remontent lorsque le moteur tourne. Ca peut être une indication en plus au diagnostic de noriavag
Regarde aussi s'il n'y a pas de la mayo dans le bouchon d'huile.

Isma007
Petit mécano
Petit mécano

Masculin Nombre de messages : 53
Age : 37
Localisation : Belgique (Hour)
Emploi : technicien chauffage et clim
Niveau technique automobile : A1 (dans mon domaine)
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum