Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Message par will97 le Mar 30 Avr 2013, 18:33

bonjour, j ai une zafira comfort 1.6 16v, elle démarre avec le voyant cle+voiture et il une perte de puissance. j ai fait un diagnostique chez opel résultat boitier cde injection prix 1367euros. c est très chère. J ai fait un 2ieme diagnostique pour être sure
codes défauts
P1122 Capteur position pédale accélérée
P1150 Servomoteur de papillon
P0560 Système tension d'alimentation
P1120 Capteur position pédale accélérée
j aimerais savoir si c'est vraiment le boitier qu il faut vraiment changer.
Merci pour vos conseils

will97
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : martinique
Emploi : agent hotellerie
Niveau technique automobile : moyen
Date d'inscription : 30/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Message par ced-46 le Mar 30 Avr 2013, 23:46

Salut,

Ca fait beaucoup de systèmes en erreur ....

De quelle année est ton zafira ?

Tu pourrais vérifier l'état des cosses de la broche du boitier d'injection.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Message par will97 le Jeu 02 Mai 2013, 14:44

zafira comfort 1.6 16 v 2003

will97
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : martinique
Emploi : agent hotellerie
Niveau technique automobile : moyen
Date d'inscription : 30/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Message par ced-46 le Ven 03 Mai 2013, 00:56

Salut,

le Capteur position pédale accélérée et le Servomoteur de papillon sont 2 systèmes indépendants et entièrement reliés au boitier injection.

Vérifies l'état des cosses de la broche du boitier d'injection.

Est-ce que tous les défauts étaient permanents ou certains étaient fugitifs ?

Après effacement, ces défauts sont de suite revenus ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Message par will97 le Ven 03 Mai 2013, 19:44

j ai mis du nettoyant dans le boitier papillon et ces codes défauts ont disparu et le lendemain ils réapparaissent.

will97
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : martinique
Emploi : agent hotellerie
Niveau technique automobile : moyen
Date d'inscription : 30/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Message par ced-46 le Sam 04 Mai 2013, 09:30

Salut,

Voilà les contrôles à effectuer sur ces éléments :




___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Message par will97 le Sam 04 Mai 2013, 20:36

Merci pour tes conseils et je te tiens informer

will97
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : martinique
Emploi : agent hotellerie
Niveau technique automobile : moyen
Date d'inscription : 30/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Message par will97 le Sam 25 Mai 2013, 18:46

je fais contrôler tout le circuit électrique de la voiture et effectivement c'était le boitier injection donc je fais réparer le boitier et depuis aucun probleme

will97
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 47
Localisation : martinique
Emploi : agent hotellerie
Niveau technique automobile : moyen
Date d'inscription : 30/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel zafira comfort 1.6 16v an 2003 ] voyant cle + voiture et perte de puissance (résolu)

Message par ced-46 le Sam 25 Mai 2013, 22:01

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t18436-les-problemes-resolus-moteur-opel-zafira

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum