Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 21:44 par Ixandre1

» fuite liquide refroiddissement
Aujourd'hui à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:23 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 19:18 par zobez

» Manque de puissance
Aujourd'hui à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

[ Fiat Punto S55 1.1 ess an 1997 ] moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Fiat Punto S55 1.1 ess an 1997 ] moteur ne démarre plus

Message par puntos55 le Ven 03 Mai 2013, 13:54

Bonjour,

Je possède une Fiat Punto S 55 1.2 l année 1997 138000 km.

Courroie de distribution faite à 80 000 km
Ainsi que la pompe à eau et la courroie d'alternateur.

Vidange faite à 130 000 km
Filtre à air idem
Bougies idem
Plaquettes de freins idem.
Liquide de refroidissement niveau ok pas de mayo
Suintement au niveau du cache culbuteur (Autojoint bleu ou noir pour éviter cela ?)

Il y a deux semaines, j'ai changer le moteur des essuies glace,
Dimanche j'ai changé la commande chauffage situé sur le ventilateur habitacle côté passager.

J'ai roulé avec afin de tester le chauffage car ça fait longtemps qu'il n'avait pas fait chaud dans cette voiture rien à signaler.

Lundi je pars au boulot (35km), aucun soucis détecté, quand je suis reparti elle à démarré normalement à rouler jusqu'à l'entrée d'autoroute.
Lorsque j'ai voulu me lancer pour prendre l'autoroute impossible de monter à plus de 80 KM/H et elle s'est mise à ralentir toute seule alors que j'étais pied au plancher.
Le voyant rouge d'injection s'est allumé, je me suis mis sur le côté car je n'étais plus qu'a 20 KM/H J'ai coupé le contact et j'ai essayé de redémarré mais ça n'a pas marcher. Je me suis donc fait remorqué jusque chez moi.

Je rentre et j'entreprend des vérifications :

Essence OK,
Batterie OK,
Arrivée d'essence à l'injecteur Monopoint OK,
Ouverture du papillon OK,
Démarreur et pignons OK,
Bougies OK (aux Bougies 1 et 4 de gauche à droite il y avait un peu d'huile) testé avec bougies neuves,
Tête de Delco OK,
Bobine d'allumage OK,
Alternateur qui tourne OK,
Courroie de distribution à sa place, il ne manque aucune dents.

Trois essais en la poussant en seconde, résultat arrêt total et voyant d'injection qui s'allume.

Question :

Panne calculateur ?
Moteur serré ?
Joint de culasse ?
Piston cassé ?
Problème compression ?

Auriez-vous une autre idée ?

Aidez-moi s'il vous plaît, j'ai pas les moyens d'aller chez le garagiste et j'aimerais la réparé moi-même si je peux, je suis novice mais j'apprend plutôt vite.

Merci à vous.

puntos55
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 32
Localisation : Languedoc
Emploi : animateur
Niveau technique automobile : novice
Date d'inscription : 03/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Fiat Punto S55 1.1 ess an 1997 ] moteur ne démarre plus

Message par sacha le Ven 03 Mai 2013, 17:27

Salut
as tu vérifier les fusible ?
tous est OK!! ta testé ??
ta une pompe a essence dans le réservoir, si oui vérifie si elle fonctionne !!!
débranche la durite d'arrivée d’essence,essaye de démarrer,essence dois giclé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Fiat Punto S55 1.1 ess an 1997 ] moteur ne démarre plus

Message par ced-46 le Sam 04 Mai 2013, 09:18

Salut,

avec sacha.

Il faut contrôler tous ces éléments .... comment as-tu fait ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum