Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[ mercedes vito 108 cdi an 2003 ] probleme injection.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Ven 03 Mai 2013, 22:13

bonjour à tous.

je recherche un éclaté de la rampe d'injection.
je dois avoir un capteur dessus qui est hs, mais j'en vois 3. je voudrais donc savoir quels sont ces capteurs et leurs roles. il y en a un à chaque extremité, et un au milieu. je penche pour celui du milieu, car celui de gauche a été changé, la panne persiste, et celui de droite, je l'ai débranché, mais le defaut ressorti à la valise n'est pas le meme que lorsque le probleme vient de lui seul.

la panne: le moteur cale quand on " tape dedans", pied au plancher, et parfois, le moteur ne monte pas au dessus de 3000 trs min. meme au ralenti. on coupe le contact, attend quelques seconde et ca repart. la valise me donne le defaut pression de suralimentation.

si quelqu'un a un site ou l'on voit les pieces et leur designation pour la rampe d'injection, je suis preneur!!! merki!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par younes_31000 le Ven 03 Mai 2013, 22:22

bjr
je pense que ton capteur de sural se trouve plutot sur ta chaine d'air donc sur une durite d'air

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Ven 03 Mai 2013, 23:43

merci à vous pour vos réponses. mon pc portable est dans la voiture, et je ne suis pas assez courageux ce soir pour aller le chercher... demain je vous colle le diag tel qu'il est écrit. merci pour l'eclaté, c'est bien ça, sauf que moi j'ai un capteur en plus en plein milieu de la rampe.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par younes_31000 le Sam 04 Mai 2013, 00:42



tu n'as pas plutot un truc qui ressemble a ca

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Sam 04 Mai 2013, 12:12

sur ta rampe tu dois avoir un capteur de pression ( a gauche sur eclaté), un regulateur de pression( a droite) et un capteur de temperature gasoil( peu etre)
prends un photo stp

est ce un capteur de sural, younnes?

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Dim 05 Mai 2013, 10:04

salut! pas eu le temps de vous répondre hier désolé.

non, je n'ai pas de capteur qui ressemble à ta photo younes.

je n'ai pas le vito chez moi, je l'aurais vendredi la semaine prochaine.

mon code défaut comme ecrit dans le rapport:

Partie diesel
P0703- contacteur de feu stop par can
P1187- surveillance de pression de rampe

Partie instrument:
B1043- can, bus de données
B1040- can, communication avec le système moteur defectueuse


pas d'autres defauts à la valise.

le capteur de gauche, celui de la pression de rampe donc, a déja été changé, ainsi que 2 injecteurs. le probleme est toujours là, malgré une facture de 1600 euros.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Dim 05 Mai 2013, 13:24

quand tu dis avoir debranché celui de droite
tu n'as pas pu demarrer? quel defaut avais tu
tu parlais de defaut de sural plus haut!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Dim 05 Mai 2013, 14:31

je me suis trompé en parlant de la sural. quand j'ai débranché le capteur de droite, moteur tournant, il a calé, mais ne m'a pas marqué le meme defaut, et je ne m'en rappelle plus ce qui etait marqué.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Dim 05 Mai 2013, 14:32

le voyant EDC s'allume quand le moteur se coupe en pleine accélération.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Dim 05 Mai 2013, 19:52

c'est normal qu'il cale debranché c'est 50 bars
donc dans la rampe c'est un peu juste pour rester en marche!
le 3 eme ça doit etre temperature carburant

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par younes_31000 le Jeu 09 Mai 2013, 21:23

Oui c un capteur de sural tizef
Enfin chercher un capteur de sural sur une rampe d injection je pense que tu t egare Ton capteur de sural ne peu se trouver que sur ta chaine d'air donc une durite d'air Apres je ne connait pas assez le vito pour te dire ou il se trouve exactement

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Jeu 09 Mai 2013, 22:00

sur la photo , oui je sais! et après aussi,tu t'adresses sans doute a truckmars, non?

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par younes_31000 le Jeu 09 Mai 2013, 22:32

oui tizef

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Ven 10 Mai 2013, 07:11

salut. oublions la sural, je l'ai citée par erreur. je m'en vais chercher le vito. je vais bosser dessus aujourd'hui. enfin, je vais essayer, car j'ai aussi des freins arrieres et un autoradio sur un master, des vidanges completes sur meriva, 206 307, et un kit chaine à faire sur un quad! la journée risque d'etre courte!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Ven 10 Mai 2013, 08:41

me voici rentré avec le vito. 3 coupures moteur sur une distance de 18 kms. jamais à froid. le cas se répete tres souvent par grandes températures! enfin températures exterieures élevées.

voici le camion:




le moteur:




la sonde sur le common rail, à droite:




la sonde au mileu du common rail: ( on la voit mal):




et enfin la sonde à gauche du common rail, sous le filtre à GO: ( on ne la voit pas sur la photo) sonde déja changée au garage.





je vais brancher le pc dessus pour voir si c'est toujours le meme defaut qui ressort.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Ven 10 Mai 2013, 11:01

toujours le meme defaut qui revient après la coupure du moteur: surveillance pression de rampe!

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par younes_31000 le Ven 10 Mai 2013, 14:24

as tu verifier ta basse pression
si tu as un valise embarquée fait un enresistrement de la pression de la rampe au moment de la panne

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Ven 10 Mai 2013, 19:56

j'ai passé un coup de dégrippant sur les cosses de tous les capteurs, au cas où, on ne sait jamais. je vais changer le filtre à gazole, car il a déja été en fond de reservoir donc il est peut etre sale et du coup le jus ne vient pas en assez grande quantité. je vais voir aussi la depression du reservoir. vu les essais que j'ai fait ce soir, ca ressemble à un probleme de quantité de gazole. je vous tiens au jus.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Ven 10 Mai 2013, 20:17

sur cp1 clapet d'entrée de pompe qui grippe souvent
si tu peux nous dire les valeurs de pression de rampe comme dit younnes!

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Ven 10 Mai 2013, 21:23

sur cp1?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Ven 10 Mai 2013, 22:01

pompe bosch cp1( haute pression)

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Ven 10 Mai 2013, 22:19

ah ok. je viens de ramener le vito à son propriétaire, car il en a besoin demain. j'ai fait le voyage tout doux, pas au dessus de 90, accélérations lentes: résultat: il n'a pas calé une seule fois. ce qui me conforte mon idée d'un problème d'arrivée de carburant. donc demain, je vais acheter un filtre, je le change, et je verifie mes canalisations de GO ainsi que la mise à l'air libre de reservoir. je pense que le problème sera reglé. je vous tiens au jus. merci pour vos conseils quand meme! c'est cool.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Ven 10 Mai 2013, 22:30

peux tu prendre la pression de rampe en roulant?
avec outil de diag
ou avec multimetre

sur ton capteur: un 5 v, une masse ,un signal
quand tu as le signal , tu le compare aux abaques , voila

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Ven 10 Mai 2013, 22:39

mais avant d'avoir une pression hp correcte il faut avoir la basse pression d'abord!
changement filtre comme tu dis
et je pense aussi peut etre aux joints toriques du regulateur de pression sur la rampe ou la commande
je pourrai te donner la methode de controle mais je n'ai que cell qui concerne le regulateur monté sur la pompe!
mais verifie avant la pompe d'alimentation ; le clapet a l'entrée de la pompe(mobilité du clapet , son ressort le ramène bien au repos?)


Dernière édition par tizef le Ven 10 Mai 2013, 23:58, édité 1 fois

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum