Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ mercedes vito 108 cdi an 2003 ] probleme injection.

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Mer 15 Mai 2013, 19:45

et ainsi, on aura un bilan de santé du moteur.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Mer 15 Mai 2013, 21:31

oui , mais son manomètre va lui servir plus tard quand meme, car controler la pression de sural est aussi un controle très utile qui permet de valider le circuit complet en un seul controle!( filtre debitmetre turbo echangeur..egr) , enfin tout le circuit d'admission!
pour moi c'est un outil de base !

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Mer 15 Mai 2013, 21:37

j'ai vu dans ta video que ca monte a 3,9v
si tu regardes l"abaque bosch 1, c'est 1300 bars
donc on arrive vraiment au max!
je me demande si c'est pas ton capteur de pression qui regule justement puisque on atteint la pression maxi!
alors soit c'est ton capteur qui deconne!( mais si tu as 0,5 V apres contact pour moi c'est bon)
soit c'est le serrage du capteur , pas au couple!( qui influence sur la mesure puisque piezzoelectrique)
soit tu a un limiteur de pression mecanique en plus qui s'ouvre( puisqu'on atteint le max) et qui ouvre au retour

et as tu fait ton test de retour

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Mer 15 Mai 2013, 22:06

non pas encore, j'ai preté mes seringues à un ami, et il ne me les a pas encore rendu.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par younes_31000 le Jeu 16 Mai 2013, 08:18

vu comon rail un clapet qui lache ou un injecteur qui fuit la pression chute
Non? Donc pas 1300 bar

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Jeu 16 Mai 2013, 19:19

je comprends pas ton message younes.

j'etais à 1270 bars au moment de la coupure moteur. ( selon l'outil de diag.)

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par tizef le Mar 21 Mai 2013, 21:52

tu en es ou? as tu testé tes retours? et ta sural
j'ai peut etre du nouveau pour toi
car je reste persuader que ça puisse venir du turbo

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 49
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Mar 21 Mai 2013, 21:55

salut! beh ecoute, j'en suis au meme point, puisque le gars n' a pas trouvé de vehicule de remplacement pour le moment. qu'as tu de nouveau?

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par bleualpine le Mer 29 Mai 2013, 01:03

@truckmars a écrit:et autre chose, parfois le moteur bloque à 3000 trs. jamais en roulant, seulement à l'arrêt. au point mort si je me souviens bien. un coup sec sur l'embrayage et relâchement sec, et il reprend tous ses tours. ??? j'ai vérifié et nettoyé le capteur de la pédale, mais rien n'y fait.

Salut

Normal, les Vito sont équipés d'une protection sur régime au démarrage. L'action sur la pédale embrayage libère celle-ci

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par calou02 le Mar 16 Juil 2013, 17:00

salut,

ce fénomère est due à un des injecteurs, il te faut les faire contrôler, dès que tu mets le pieds dedans le moteur se coupe"injecteur défectueux il en suffit d'un...

calou02
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 51
Localisation : al ain
Emploi : electricien auto
Niveau technique automobile : cap
Date d'inscription : 16/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par fabien58 le Jeu 14 Juil 2016, 05:48

bonjour

j'ai le meme problème sur mon vito (2003)
et plus, il est venu difficile a démarré a chaud, ensuite a chaud et a froid, et maintenant impossible a démarré.

le problème c'est que ici pas de mécano sérieux pour le réparer.

Est ce que le problème a été résolue sur le vito de votre client ?

fabien58
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : AUssi
Emploi : student
Niveau technique automobile : archi nul
Date d'inscription : 14/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par truckmars le Jeu 14 Juil 2016, 07:27

bonjour. non, il l'a vendu pour ne pas avoir à faire de frais dessus.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes vito 108 cdi an 2003 ] probleme injection.

Message par Victor Bourgade le Jeu 22 Sep 2016, 11:37

Pour info voici la solution :

Il s'agit d'un problème du capteur de suralimentation.

Ref mercedes : A0041533128

Pour réaliser votre diagnostique :

1) Déconnecter le flexible allant sur le cache culbuteur. Vous devriez retrouver des performances à peu prêt semblable à celles d'avant. Possibilité de monté dans les tours comme bon vous semble.
2) Débrancher le capteur complètement : votre moteur se met en sécurité à 3000t/min peu importe le rapport.

Si vous obtenez les mêmes résultats que moi, ne cherchez pas plus loin, c'est ça.

Victor Bourgade
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 28
Localisation : France
Emploi : Freelance
Niveau technique automobile : Modéré
Date d'inscription : 22/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum