Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

Message par gmmustang85 le Dim 09 Juin 2013, 12:49

slt, on dirait qu'elle s’entête la ptite!!!

y a pas de doute, tes fusible sont bons, les connexion entre la batterie, le boitier fusible, le relais double et ta pompe sont bonnes aussi; reste à savoir s'il y a une continuité entre les connexions du calculateur et certaines bornes du relais double.

ok, débranche tn relais double et tn calculateur, n'oublie pas de débrancher ta batterie, en suite contrôle les continuités suivantes (relais/calculo) :
- 7/87
- 2/29
- 1/1
tiens nous au courant...
édit:je viens de me rappeler une chose, contrôle aussi stp la continuité entre le fusible F26 et les bornes (15 et8) du relais double... (épissure entre 15 et8 surement pour cause de différents modèles de relais).

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

Message par Ghent le Dim 09 Juin 2013, 14:35

Alors, en ce qui concerne les continuités 7/87 ; 2/29 et 1/1 entre le calculateur d'injection et le relai double = elles sont toutes OK.

En revanche, pas de continuité entre le F26 et la borne 15 ou 8 du relai double (continuité entre la borne 8 et 15 du relai double = OK)

Merci d'avance !

Ghent
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 31
Localisation : Chambéry
Emploi : etudiant
Niveau technique automobile : faible
Date d'inscription : 04/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

Message par Ghent le Dim 09 Juin 2013, 14:43

Pour info, voilà le schéma électrique du relai double :


Ghent
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 31
Localisation : Chambéry
Emploi : etudiant
Niveau technique automobile : faible
Date d'inscription : 04/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

Message par gmmustang85 le Dim 09 Juin 2013, 15:19

@Ghent a écrit:En revanche, pas de continuité entre le F26 et la borne 15 ou 8 du relai double (continuité entre la borne 8 et 15 du relai double = OK)

voila ce que je cherchais!!! maintenant rebranche tout, fais un picage sur un des fils 15ou8 (sur faisceau du relais double) pour créer une épissure avec un fil (attention!!! choisis le bon fil, fais un teste ac le multimètre), en suite mets l'autre extrémité du fil sur la borne (+) de la batterie, lance le démarreur et regarde si elle démarre...

gmmustang85
Petit mécano
Petit mécano

Masculin Nombre de messages : 122
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

Message par Ghent le Dim 09 Juin 2013, 15:45

Ok ! Bon j'ai pas assez de longueur de fil électrique aujourd'hui, j'irai en racheter demain et je vous tiens au courant !

Merci !

Ghent
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 31
Localisation : Chambéry
Emploi : etudiant
Niveau technique automobile : faible
Date d'inscription : 04/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

Message par tiseb3006 le Jeu 15 Aoû 2013, 13:29

  merci pour vous pour vo message je v voir tous sa et vous tien au jus mes j ait déjà test le relai double et se nes pas sa mes il ya u un . de chauffe dans le relai double

tiseb3006
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 26
Localisation : montauban
Emploi : cariste
Niveau technique automobile : moyen
Date d'inscription : 12/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

Message par tiseb3006 le Jeu 15 Aoû 2013, 14:50

@Ghent a écrit:Ben oui, c'est ça ! faut pas avoir le mauvais réflexe d'éteindre les phares en sortant d'un tunnel sinon le moteur cale !! A part ça, ca marche très bien !

Bon, j'ai de nouveau un multimètre alors voici les résultats :

- J'ai bien 12,5 V aux bornes 3 et 11 du connecteur du relai double
- En revanche j'ai seulement 6,4 V aux bornes 8 et 5 (contact mis ou pas)

- Les fusibles 16 et 17 affichent bien 12,5 V quand je les teste
- La continuité entre la borne 5 du connecteur du relai double et le + (borne 3?) de la pompe de gavage est bonne (résistance nulle, si je mets du 12V dans la borne 5 la pompe démarre)
- Le fusible 15 = 0V quand je le teste (contact mis ou pas)

Qu'en pensez vous ?
Merci d'avance !

NB : je remarque que la cosse 15 du connecteur du relai double est un peu plus écartée que les autres.. je sais pas si ça peut jouer...


tiseb3006
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 26
Localisation : montauban
Emploi : cariste
Niveau technique automobile : moyen
Date d'inscription : 12/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum