Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par arnaud08500 le Dim 05 Mai 2013, 11:07

bonjour,

voila je possède  une 306 1l6 de 1994 (essence) de 174 000 klm
mon souci c est quelle démarre mal a froid,je doit m y reprendre a 3 ou 4 reprise ,ensuite une fois démarrer je doit tenir le ralenti dans les 2000 t pour quelle chauffe ensuite plus de souci sauf après plusieurs heure d arrêt.

sinon moteur tourne sans problème et sans surconsommation

j ai changer les bougies,
nettoyer filtre a air,boitier papillon,et un capteur ou  sonde qui se trouve sur le boitier du filtre a air  

merci et espérant avoir bien  détailler mon souci
a bientot

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par David13700 le Dim 05 Mai 2013, 11:42

Salut

Fait un essai ( à froid ) de débrancher la sonde de t° d'eau.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par arnaud08500 le Dim 05 Mai 2013, 11:50

salut
ok mais elle se trouve ou sur 306 lol

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par ced-46 le Dim 05 Mai 2013, 23:25

Salut,

C'est la pièce n°5 :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par arnaud08500 le Mar 07 Mai 2013, 07:57

bjr a vous

désoler pour le retard
donc pour les news j ai débrancher la sonde et changer mes câble de bougie dans le doute
- sonde débrancher et nouveau câble de bougies impeccable
-sonde rebrancher et nouveau câble de bougies démarrage difficile
donc déduction sonde de température hs

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par william51 le Mar 07 Mai 2013, 11:35

Oui pour moi ta sonde de température est HS

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par arnaud08500 le Mer 08 Mai 2013, 10:21

salut
mauvaise nouvelle

j ai refait le test se matin a froid sonde débrancher beh pas moyen de demarer
je suis larguer la

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par David13700 le Mer 08 Mai 2013, 12:32

Remplace déjà ta sonde et on verra plus tard.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par arnaud08500 le Mar 04 Juin 2013, 08:31

bjr
desoler pour le retard petit soucie personel
donc voila j ai remplacer la sonde donc elle demarre bien
mais ne tien pas trop le ralenti

je m explique lors du demarrage elle monte a 2500 tours pendant quelque seconde et ensuite redesend et cale et le fait deux ou trois fois si on ne reste pas accelerer un peu

voila merci a vous

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par DiaboloEtSatanas le Mar 04 Juin 2013, 15:25

slt
Si ton problème de ralenti persiste,essaie de changer ton filtre à essence(injection sensible)

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par arnaud08500 le Mer 05 Juin 2013, 12:14

salut

merci je vai voir pour le nettoyer pour voirsi il y a du mieu

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par arnaud08500 le Jeu 04 Juil 2013, 11:39

salut
desoler du retard probleme presonel

donc voila j ai changer la sonde nettoyer le filtre a essence et c est toujour pareil
demarrage difficile a froid,moteur pete dans le pot,apres avoir demarer 3 ou 4 fois elle demarre et epte un peu et une fois chaud plus de soucy de demarrage

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par arnaud08500 le Dim 10 Nov 2013, 23:55

Bjr
Désoler du retard mais déplacement professionnelle et aucune conexion au net
Donc problème résolu
Changement des sonde et je me suis aperçu qu il y avait 2 fiche inverser,donc Rémi en place et sa tourne bien
Merci de votre aide
Et franchement désoler pour le retard

arnaud08500
Petit mécano
Petit mécano

Masculin Nombre de messages : 83
Age : 39
Localisation : ardennes
Emploi : macon
Niveau technique automobile : passioner
Date d'inscription : 28/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 306 1.6 an 1994 ] démarre mal a froid (résolu)

Message par ced-46 le Lun 11 Nov 2013, 00:53


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum