Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ Opel ZAFIRA 1.7 cdti an 2008 ] Plus d'affichage ordi de bord, ni de chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel ZAFIRA 1.7 cdti an 2008 ] Plus d'affichage ordi de bord, ni de chauffage

Message par Tof67 le Lun 06 Mai 2013, 18:52

Bonjour à tous,
Merci de m'aider car je trouve pas de solution à mon problème.
j'ai un soucis d'alimentation en courant dans toute la partie centrale du tableau de bord.
C'est à dire : plus d'affichage de l'ordi de bord, plus d'autoradio, plus de chauffage ni ventilation, plus d'allume-cigare.

j'ai contrôlé les 2 boites à fusibles mais à priori, pas de soucis de ce coté là.
Un détail, l'autoradio fonctionne si on l'allume manuellement mais plus quand quand on tourne la clé de contact.

Un garagiste pense que c'est peut être un des + après contact qui ne fonctionne plus (problème courant sur les C4 par ex)
Est-ce que quelqu'un peux me dire comment tester les + après contact du Zafira ?
J'ai démonté les caches autour du neiman mais on ne voit aucun fil.

Merci de votre aide.
Christophe


Tof67
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 48
Localisation : Alsace
Emploi : Artisan
Niveau technique automobile : correcte
Date d'inscription : 06/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel ZAFIRA 1.7 cdti an 2008 ] Plus d'affichage ordi de bord, ni de chauffage

Message par sacha le Lun 06 Mai 2013, 19:18

Salut voisin
deja plusieurs cas sur google, faut que tu passe chez opel pour une lecture défauts

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel ZAFIRA 1.7 cdti an 2008 ] Plus d'affichage ordi de bord, ni de chauffage

Message par Tof67 le Lun 06 Mai 2013, 19:46

Merci du conseil, j'irai voir mais je ne suis pas certain du résultat.
Tu as vu des messages où les gens ont trouvé ce que c'était ?

Tof67
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 48
Localisation : Alsace
Emploi : Artisan
Niveau technique automobile : correcte
Date d'inscription : 06/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel ZAFIRA 1.7 cdti an 2008 ] Plus d'affichage ordi de bord, ni de chauffage

Message par sacha le Lun 06 Mai 2013, 21:02

oui et non, opel c'est contenté de dire que il faut remplacer console centrale!!!!
tas sortie les fusibles pour les vérifier ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum